Motor de Clio GPL com ferrugem

A mostrar resultados 1 para 9 de 9

Título: Motor de Clio GPL com ferrugem

  1. #1
    Pedestre
    Data de Registo
    Dec 2010
    Posts
    4

    Por Defeito Motor de Clio GPL com ferrugem

    Boa noite,

    Fui hoje ver um Clio 1.2 de 1999 com Kit de GPL instalado.

    Acontece que quando abri o capot reparei que o motor tinha um aspecto pouco "limpo", com muita ferrugem.
    Não me pareceu ver sinais de óleo (o que achei que a partida seria bom), mas a ferrugem em demasia realmente incomodou-me um pouco.

    Foi me dito que era bom sinal, que o motor não tinha sido lavado para disfarçar possíveis fugas.

    Deixo aqui uma foto que tirei para me darem uma ajuda se possível.


    Photo 28-01-17, 16 18 54.jpg

    Cumprimentos


  2. #2
    Piloto Lendário Obtuso's Avatar
    Data de Registo
    Jun 2005
    Localização
    A 65m de altitude.
    Posts
    49,976

    Por Defeito

    Se a ferrugem for na saída de escape, é perfeitamente normal.

  3. #3
    Pedestre
    Data de Registo
    Dec 2010
    Posts
    4

    Por Defeito

    Citação Originalmente Colocado por Obtuso Ver Post
    Se a ferrugem for na saída de escape, é perfeitamente normal.
    No escape confesso que não reparei, mas dentro do capot está assim no estado que se vê na foto que coloquei.

  4. #4
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

    Por Defeito

    A viatura deve ter passado grande parte da sua vida junto ao mar, de qualquer forma não me parece muito grave, no entanto ver bem o radiador e o respetivo líquido

  5. #5
    Piloto de Testes m4nn1pul0's Avatar
    Data de Registo
    Jun 2012
    Posts
    3,570

    Por Defeito

    Não vejo nada de anormal, deves pensar que o estado dos motores é tipo quando saem do stand... lol

    Se o motor é para ser usado é normal apresentar sinais de uso, e ninguem (no seu perfeito juizo) anda sempre a dar graxa ao motor.


  6. #6
    Piloto de Rallye
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    11,141

    Por Defeito

    se o motor está assim convém inspeccionar bem a carroçaria e o chassis

  7. #7
    Piloto de Testes trepkos's Avatar
    Data de Registo
    Sep 2012
    Localização
    Winterfell - Reino do Norte
    Posts
    4,348

    Por Defeito

    Parece-me haver bastante ferrugem no circuito de refrigeração, vejam ali ao pé da tampa do vaso de expansão.

    Acho que isso tem ferrugem a mais.

  8. #8
    eu
    eu está offline
    Piloto Veterano
    Data de Registo
    Feb 2003
    Localização
    , , .
    Posts
    20,087

    Por Defeito

    A ferrugem que se vê na foto não representa nada de mal, antes pelo contrário, até mostra que o carro não foi mexido...

    Já se for no chassis... aí sim, é de fugir...

  9. #9
    now
    now está offline
    Piloto de Testes now's Avatar
    Data de Registo
    May 2006
    Localização
    Wolfsburg, Alemanha.
    Posts
    3,972

    Por Defeito

    Deves te preocupar é com isto:



    1 - Verificar se o circuito de refrigeração tem ferrugem. Se sim e se for muita foge desse carro.

    2 - Verificar o que se passa com aquele tubo do injector de gpl. Provavelmente, deve estar partido ali naquela zona ou mal fixado.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •