Luz abs/luz controlo de tração

A mostrar resultados 1 para 20 de 20

Título: Luz abs/luz controlo de tração

  1. #1
    Piloto de Testes sublime21's Avatar
    Data de Registo
    Mar 2013
    Posts
    1,539

    Por Defeito Luz abs/luz controlo de tração

    Boas,

    Reparei hoje, que quando meto o carro a trabalhar, no momento em que dou à chaves, a luz do ABS e do Controlo de tracção (TCS) acendem e mal o carro começa a trabalhar desligam logo.

    O motor puxa bem, não tem ruídos estranhos, trava bem, o controlo de tracção funciona, aliás não noto nada de anormal com o carro.

    Isto é mesmo assim e só agora é que reparei? Ou não é normal isso acontecer?

    O carro em questão é um Seat Toledo Sport 1.9 TDI 110 CV de Dezembro de 2002.

    Cumprimentos a todos

    Nota: fica aqui o vídeo de meter o carro a trabalhar.

    https://www.youtube.com/watch?v=wEj2AHl9T6w


  2. #2
    Piloto de Testes
    Data de Registo
    Feb 2004
    Localização
    Aves, Portugal.
    Posts
    1,090

    Por Defeito

    Talvez a bateria cansada...
    Quando das a chave para rodar o motor de arranque pode a bateria já não ter tensão suficiente para alimentar os módulos referentes a esse 2 componentes.

  3. #3
    Piloto de Testes sublime21's Avatar
    Data de Registo
    Mar 2013
    Posts
    1,539

    Por Defeito

    Citação Originalmente Colocado por XtraLong Ver Post
    Talvez a bateria cansada...
    Quando das a chave para rodar o motor de arranque pode a bateria já não ter tensão suficiente para alimentar os módulos referentes a esse 2 componentes.
    Boas, a bateria ainda nem um ano tem.

    Foi comprada nova, da marca Varta.

  4. #4
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    está tudo bem, se as luzes apagam não tens problema nenhum, se ,se mantivessem acesas depois do carro pegar, ai é que tinhas de ir averiguar qual éra o problema para elas estarem acesas...

  5. #5
    Piloto de Testes sublime21's Avatar
    Data de Registo
    Mar 2013
    Posts
    1,539

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    está tudo bem, se as luzes apagam não tens problema nenhum, se ,se mantivessem acesas depois do carro pegar, ai é que tinhas de ir averiguar qual éra o problema para elas estarem acesas...
    se se apagam é porque não há problema nenhum? Então é normal elas acenderem quando ligo o carro e depois desligam?

    Quero com isto dizer, que no vídeo que meti ai não tem absolutamente nada de anormal?

    Porque tinha ideia que antes não fazia isto, mas se calhar sempre fez e só agora é que reparei...


  6. #6
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    Citação Originalmente Colocado por sublime21 Ver Post
    se se apagam é porque não há problema nenhum? Então é normal elas acenderem quando ligo o carro e depois desligam?

    Quero com isto dizer, que no vídeo que meti ai não tem absolutamente nada de anormal?

    Porque tinha ideia que antes não fazia isto, mas se calhar sempre fez e só agora é que reparei...
    correctíssimo, ao dares á ignição o quadrante faz o cheakup, e assim que ligas o motor, apaga as luzes todas, se ficar alguma acesa é que tens de te preocupar, agora apagam, está tudo OK, portanto não há qualquer razão para preocupações, está tudo dentro da normalidade...

    provavelmente nunca te apercebeste da situação, e ficaste induzido em erro que seria o inverso, apagavam quando havia problemas, mas não, qualquer luz de sinalização quando há problema acende e permanece acesa até o dito ser resolvido...

  7. #7
    Piloto Veterano Jbranco's Avatar
    Data de Registo
    Aug 2004
    Posts
    20,994

    Por Defeito

    Por acaso não me lembro de ver tal coisa em carro algum.

    edit: Acenderem quando se liga sim, é vulgar. Agora depois de apagarem voltarem a acender durante o arranque do motor, isso nunca vi.
    Última edição por Jbranco : 14-02-17 às 13:02:27

  8. #8
    Piloto de Testes
    Data de Registo
    Feb 2004
    Localização
    Aves, Portugal.
    Posts
    1,090

    Por Defeito

    Citação Originalmente Colocado por sublime21 Ver Post
    Boas, a bateria ainda nem um ano tem.

    Foi comprada nova, da marca Varta.
    Lá por ser nova, não inválida que a bateria tenha problemas.

    Se a bateria é nova, podes testar o alternador.

  9. #9
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    Citação Originalmente Colocado por XtraLong Ver Post
    Lá por ser nova, não inválida que a bateria tenha problemas.

    Se a bateria é nova, podes testar o alternador.
    testar o alternador para quê, o alternador se deixar de trabalhar aparece a luz da bateria no quadrante, também já tive um Seat toledo como o dele, ele não tem qualquer problema...

  10. #10
    Piloto de Testes
    Data de Registo
    Feb 2004
    Localização
    Aves, Portugal.
    Posts
    1,090

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    testar o alternador para quê, o alternador se deixar de trabalhar aparece a luz da bateria no quadrante, também já tive um Seat toledo como o dele, ele não tem qualquer problema...
    Não necessariamente.
    O alternador pode não estar nas melhores condições e não acender nenhuma luz no quadrante.

    Em relação ao modelo específico desconheço se é normal ou não.

  11. #11
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    Citação Originalmente Colocado por XtraLong Ver Post
    Não necessariamente.
    O alternador pode não estar nas melhores condições e não acender nenhuma luz no quadrante.

    Em relação ao modelo específico desconheço se é normal ou não.
    eu tive um seat destes e o meu avariou o alternador 2x e assim que deixou de funcionar acendeu logo a luz no quadrante a avisar, tal como acontece e muitos outros modelos de outras marcas, em carros mais antigos pré virar do século é que era bem poucos os que dava para saber quando o alternador se ia a não ser quando a bateria se fosse baixo...

  12. #12
    Piloto de Testes
    Data de Registo
    Feb 2004
    Localização
    Aves, Portugal.
    Posts
    1,090

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    eu tive um seat destes e o meu avariou o alternador 2x e assim que deixou de funcionar acendeu logo a luz no quadrante a avisar, tal como acontece e muitos outros modelos de outras marcas, em carros mais antigos pré virar do século é que era bem poucos os que dava para saber quando o alternador se ia a não ser quando a bateria se fosse baixo...
    Como estava a dizer, se o alternador não estiver nas melhores condições (e não totalmente morto como no teu caso) a luz do quadrante não costuma acender.

    Ainda a dias apanhei um Megane II e um Punto recentes assim.

    Só de multímetro é que deu para perceber que não estavam nas melhores condições. (nem 13v debitava)

  13. #13
    MBC
    MBC está offline
    Piloto de Provas de Perícia MBC's Avatar
    Data de Registo
    Jun 2014
    Localização
    Porto
    Posts
    732

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    testar o alternador para quê, o alternador se deixar de trabalhar aparece a luz da bateria no quadrante, também já tive um Seat toledo como o dele, ele não tem qualquer problema...
    percebes pouco da poda

    a luz da bateria não aparece devido a avaria do alternador mas sim devido a falta de carga na mesma, algo que acontece depois do alternador avariar e pelo simples facto da carga da bateria se esgotar

  14. #14
    Piloto de Testes sublime21's Avatar
    Data de Registo
    Mar 2013
    Posts
    1,539

    Por Defeito

    Sim a parte estranha, é acederem quando dou à chaves, apagarem e quando rodo para ligar o carro as luzes acendem e voltam a apagar...

    Agora com o que disseram fiquei na dúvida.. Um user que já teve um carro igual ao meu diz que é perfeitamente normal, outro já diz que não.

    É de salientar que não noto absolutamente nenhuma anormalidade no carro, trava bem, quando acelero mais forte em mudanças mais baixas, ou por vezes em piso molhado, nota se o controlo de tracção a entrar em acção..

    O carro está 100% original e nunca levou reprogramações ou outras alterações..

  15. #15
    Banido homemmoderno's Avatar
    Data de Registo
    Jan 2017
    Posts
    200

    Por Defeito

    Não tens qqr problema no carro, não te preocupes

  16. #16
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    Citação Originalmente Colocado por MBC Ver Post
    percebes pouco da poda

    a luz da bateria não aparece devido a avaria do alternador mas sim devido a falta de carga na mesma, algo que acontece depois do alternador avariar e pelo simples facto da carga da bateria se esgotar
    pelo contrario, percebo até muito mais que tu, que pelos vistos nem tens noção nenhuma do que estás a dizer... estou desconfiado que a maioria do pessoal não perde tempo a ler os manuais dos carros para saber como as coisas funcionam, e depois veêm para aqui dar bacuradas...

  17. #17
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    Citação Originalmente Colocado por sublime21 Ver Post
    Sim a parte estranha, é acederem quando dou à chaves, apagarem e quando rodo para ligar o carro as luzes acendem e voltam a apagar...

    Agora com o que disseram fiquei na dúvida.. Um user que já teve um carro igual ao meu diz que é perfeitamente normal, outro já diz que não.

    É de salientar que não noto absolutamente nenhuma anormalidade no carro, trava bem, quando acelero mais forte em mudanças mais baixas, ou por vezes em piso molhado, nota se o controlo de tracção a entrar em acção..

    O carro está 100% original e nunca levou reprogramações ou outras alterações..
    homem, já te disse esquece isso, o carro não tem nada...

  18. #18
    Piloto de Testes sublime21's Avatar
    Data de Registo
    Mar 2013
    Posts
    1,539

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    homem, já te disse esquece isso, o carro não tem nada...
    Na boa carbookk, sendo que tiveste um carro igual ao meu, acredito em ti.

    Desculpa ser insistente, mas sou muito picuinhas com os meus carros, tento sempre te los no melhor estado possível e a qualquer sinal de problema, tento logo ver o que é..

    Obrigado

  19. #19
    Piloto de Kart
    Data de Registo
    Sep 2016
    Posts
    304

    Por Defeito

    Quando dou à chave no meu Daewoo Nubira, as luzes do ABS, bateria e mais ou outro acendem só por um segundo ou coisa ai e desliga também, não é nada de mal, é só veículo a ligar.

  20. #20
    Piloto de Kart Farrael's Avatar
    Data de Registo
    Aug 2008
    Localização
    Vila Nova de Gaia
    Posts
    377

    Por Defeito

    Viva,

    Ao ver o vídeo não vi nada de anormal...

    Posso dar o exemplo do meu carro, um Opel Astra J, que após dar à ignição a luz de avaria faz mais ou menos o mesmo que estás a relatar.. E tal como já foi dito, se a luz continuasse ligada é que podias ficar preocupado.

    Podes ficar descansado...

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •