S-Max 2.0 140hp - fap?

A mostrar resultados 1 para 4 de 4

Título: S-Max 2.0 140hp - fap?

  1. #1
    Pedestre
    Data de Registo
    Jan 2017
    Posts
    6

    Por Defeito S-Max 2.0 140hp - fap?

    boa noite,

    Procurei no fórum mas não tive grande sucesso, será possível ajudarem me a perceber onde ver (se é possível) ou o que é esperado ver no painel dacarrinha ford s max quando o fap esta a regenerar?

    o meu pai diz que em via rapida a carrinha parece que bloqueou e nao o deixava andar...mesmo com pe a fundo, disse ainda que lhe apareceu no painel "avaria de motor", fiquei logo preocupado. ele diz que encostou e desligou e ligou a carrinha e isto passou.

    Eu lembrei me logo do fap, embora nunca tenha visto a regeneração ocorrer.

    poderiam ajudar me?

    obrigado desde já.


  2. #2
    nto
    nto está online
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    46,910

    Por Defeito

    Citação Originalmente Colocado por PMCSC Ver Post
    boa noite,

    Procurei no fórum mas não tive grande sucesso, será possível ajudarem me a perceber onde ver (se é possível) ou o que é esperado ver no painel dacarrinha ford s max quando o fap esta a regenerar?

    o meu pai diz que em via rapida a carrinha parece que bloqueou e nao o deixava andar...mesmo com pe a fundo, disse ainda que lhe apareceu no painel "avaria de motor", fiquei logo preocupado. ele diz que encostou e desligou e ligou a carrinha e isto passou.

    Eu lembrei me logo do fap, embora nunca tenha visto a regeneração ocorrer.

    poderiam ajudar me?

    obrigado desde já.



    Estando a regeneração a ocorrer, não há nenhuma indicação no painel.

    Percebesse que a mesma está efectivamente a processar, por se ouvir um barulho mais "rouco" do sistema de escape.

  3. #3
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

    Por Defeito

    O problema que o teu pai descreve, trata-se de o motor entrar em Safe-Mode e isto pode acontecer por várias razões, nada como visualizar numa máquina de diagnósticos

  4. #4
    Pedestre
    Data de Registo
    Jan 2017
    Posts
    6

    Por Defeito

    Citação Originalmente Colocado por xtrusion Ver Post
    O problema que o teu pai descreve, trata-se de o motor entrar em Safe-Mode e isto pode acontecer por várias razões, nada como visualizar numa máquina de diagnósticos
    Bem,a carrinha foi ligada á máquina e ao que parece 0 erros :\

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •