bmw do nada começou a gastar muito...qual o problema???

Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 50

Título: bmw do nada começou a gastar muito...qual o problema???

  1. #1
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Post bmw do nada começou a gastar muito...qual o problema???

    boas,
    tenho um BMW tds 1.7 90cv diesel de 98, vai fazer em final de março que o tenho há 1 ano, quando o comprei fiz a revisão geral, filtros/óleo, pastilhas novas e sinoblocos novos e bateria, na altura com deposito cheio em cidade a 50/60 com mudanças altas, fazia me a ir há reserva uns 900kms, ha cerca de 2 meses tive que por a válvula agr e motor de arranque novos, e a partir dai, começou a gastar muito mais do nada, ainda hoje quando acendeu a luz da reserva, fiz 580 kms, qual sera o problema? visto que a condução é a mesma, sempre 50/60 em 4º/5º quando da

    já andei a ver na net, o que leva o carro a gastar bem mais, e das opções todas, das 2 umas ou a pressão dos pneus (já aliguei a direção) ou as velas

    não sei se ainda são as velas de origem se não

    será das velas? para a semana já vou meter velas novas da bosh iridium para ver se noto diferença nos consumos

    se alguém souber qual o problema ajudem sff


  2. #2
    Piloto de Testes
    Data de Registo
    Mar 2009
    Posts
    2,630

    Por Defeito

    Termostato da AGR e termostato principal. Verifica os dois pois pelo que indicas terá algo a ver com isso.

  3. #3
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    vou apontar isso, quando for ha oficina, já lhe falo dos termostatos

  4. #4
    Piloto de Testes
    Data de Registo
    Mar 2009
    Posts
    2,630

    Por Defeito

    O motor aquece? fica à temperatura ideal ou anda sempre baixa?

  5. #5
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    nem por isso, aquece pouco, e nunca passou o limite, a ventoinha dispara a tempo e horas
    não sei porque os consumos dispararam assim do nada

    Citação Originalmente Colocado por tassilgo Ver Post
    O motor aquece? fica à temperatura ideal ou anda sempre baixa?


  6. #6
    Piloto de Testes
    Data de Registo
    Sep 2013
    Posts
    2,748

    Por Defeito

    Citação Originalmente Colocado por Diogolopes91 Ver Post
    boas,
    tenho um BMW tds 1.7 90cv diesel de 98, vai fazer em final de março que o tenho há 1 ano, quando o comprei fiz a revisão geral, filtros/óleo, pastilhas novas e sinoblocos novos e bateria, na altura com deposito cheio em cidade a 50/60 com mudanças altas, fazia me a ir há reserva uns 900kms, ha cerca de 2 meses tive que por a válvula agr e motor de arranque novos, e a partir dai, começou a gastar muito mais do nada, ainda hoje quando acendeu a luz da reserva, fiz 580 kms, qual sera o problema? visto que a condução é a mesma, sempre 50/60 em 4º/5º quando da

    já andei a ver na net, o que leva o carro a gastar bem mais, e das opções todas, das 2 umas ou a pressão dos pneus (já aliguei a direção) ou as velas

    não sei se ainda são as velas de origem se não

    será das velas? para a semana já vou meter velas novas da bosh iridium para ver se noto diferença nos consumos

    se alguém souber qual o problema ajudem sff
    Isso é velas, mete as de iridium que o beeme começa a gastar menos...

  7. #7
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    mas tas gozar ou falar a serio?:p e mesmo das velas?
    se ainda forem as velas de origem, devem tar bonitas devem, o carro esta com 227 mil kms
    Citação Originalmente Colocado por rafsantos Ver Post
    Isso é velas, mete as de iridium que o beeme começa a gastar menos...

  8. #8
    Piloto de Troféu JEDI's Avatar
    Data de Registo
    Aug 2010
    Localização
    Braga
    Posts
    6,273

    Por Defeito

    Tive um 25tds que aconteceu isso quando trabalhava com o termostato avariado... O ponteiro da temperatura anda no meio?

  9. #9
    Piloto de Testes
    Data de Registo
    Sep 2013
    Posts
    2,748

    Por Defeito

    Citação Originalmente Colocado por Diogolopes91 Ver Post
    mas tas gozar ou falar a serio?:p e mesmo das velas?
    se ainda forem as velas de origem, devem tar bonitas devem, o carro esta com 227 mil kms
    Os carros a gasóleo só usam velas para aquecer aquando do arranque do motor depois disso permanecem sempre desligadas.
    Os motores a gasolina é que usam velas de iridium.

  10. #10
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    nem por isso, nao atinge o meio muito rapido e nunca passou do meio, mas depois vejo no mecânico isso do termostato
    mas referes te ao termostato principal ou da AGR?

    Citação Originalmente Colocado por JEDI Ver Post
    Tive um 25tds que aconteceu isso quando trabalhava com o termostato avariado... O ponteiro da temperatura anda no meio?

  11. #11
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    entao tem que ser do termostato

    Citação Originalmente Colocado por rafsantos Ver Post
    Os carros a gasóleo só usam velas para aquecer aquando do arranque do motor depois disso permanecem sempre desligadas.
    Os motores a gasolina é que usam velas de iridium.

  12. #12
    Piloto de Kart sonoro's Avatar
    Data de Registo
    Jan 2016
    Posts
    350

    Por Defeito

    O problema disso é do gasóleo manhoso!

    Eu também andei uns tempos com gasoleo mais duvidoso , com a ideia que todo igual mas nota se uma diferença abismal que carro fica mais silencioso , tem mais desenvoltura e bebe menos!

    Isto é o meu relato..

    Nao custa nada fazeres uns testes antes de o levares a oficina se problema passa por ai, uns 2 ou 3 depositos de gasooil do aditivado!
    Para mim os melhores sao BTultimate/repsol10+/golpe evologic!

    Um esfrega para limpar o carro , depois aquele aditivo para limpar os injectores que se vende por todo lado!

    Fica bem espero que isso melhore

  13. #13
    Banido
    Data de Registo
    Jul 2014
    Posts
    671

    Por Defeito

    carburador?

  14. #14
    Piloto de Testes
    Data de Registo
    May 2016
    Localização
    Lisboa, a pensar mudar para o Norte Interior
    Posts
    1,922

    Por Defeito

    Citação Originalmente Colocado por Diogolopes91 Ver Post
    boas,
    tenho um BMW tds 1.7 90cv diesel de 98, vai fazer em final de março que o tenho há 1 ano, quando o comprei fiz a revisão geral, filtros/óleo, pastilhas novas e sinoblocos novos e bateria, na altura com deposito cheio em cidade a 50/60 com mudanças altas, fazia me a ir há reserva uns 900kms, ha cerca de 2 meses tive que por a válvula agr e motor de arranque novos, e a partir dai, começou a gastar muito mais do nada, ainda hoje quando acendeu a luz da reserva, fiz 580 kms, qual sera o problema? visto que a condução é a mesma, sempre 50/60 em 4º/5º quando da

    já andei a ver na net, o que leva o carro a gastar bem mais, e das opções todas, das 2 umas ou a pressão dos pneus (já aliguei a direção) ou as velas

    não sei se ainda são as velas de origem se não

    será das velas? para a semana já vou meter velas novas da bosh iridium para ver se noto diferença nos consumos

    se alguém souber qual o problema ajudem sff
    É diesel e tem velas?? As únicas velas que conheço no diesel são as de incandescência que só são usadas no iniciar do motor... espero que não tenha sido o mecânico a dizer-te para trocares as velas...

  15. #15
    Piloto de Kart SalazaR6's Avatar
    Data de Registo
    Jan 2014
    Localização
    Vimaranes
    Posts
    193

    Por Defeito

    É EGR (Exhaust gas recirculation) e não AGR...

  16. #16
    Piloto de Testes
    Data de Registo
    Mar 2009
    Posts
    2,630

    Por Defeito

    Citação Originalmente Colocado por SalazaR6 Ver Post
    É EGR (Exhaust gas recirculation) e não AGR...
    Caro colega, a BMW chama à válvula EGR de AGR porque em alemão diz-se "
    Abgasrückführung"

  17. #17
    Piloto de Provas de Perícia MicroMC's Avatar
    Data de Registo
    Aug 2016
    Posts
    837

    Por Defeito

    As velas não têm influência no consumo. É um motor diesel da velha guarda portanto...

    Verifica o filtro do ar, e eventuais fugas na bomba injectora que são crónicas nesse motor.

    O motor perdeu rendimento? Atenção que já uma ficha junto ao turbo que tem tendência a soltar-se e o carro perde rendimento e aumento o consumo.

  18. #18
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    pois eu sei, este ultimo deposito cheio que so fiz 590 kms, foi o aditivo galp
    o aditivo da bp é a maior porcaria de sempre, meti uma vez ainda fez menos kms que gasóleo normal bp, e a condução foi a mesma, não abusei
    mas isto tem de ser outra coisa, que por norma meto sempre com diesel aditivo galp

    Citação Originalmente Colocado por sonoro Ver Post
    O problema disso é do gasóleo manhoso!

    Eu também andei uns tempos com gasoleo mais duvidoso , com a ideia que todo igual mas nota se uma diferença abismal que carro fica mais silencioso , tem mais desenvoltura e bebe menos!

    Isto é o meu relato..

    Nao custa nada fazeres uns testes antes de o levares a oficina se problema passa por ai, uns 2 ou 3 depositos de gasooil do aditivado!
    Para mim os melhores sao BTultimate/repsol10+/golpe evologic!

    Um esfrega para limpar o carro , depois aquele aditivo para limpar os injectores que se vende por todo lado!

    Fica bem espero que isso melhore

  19. #19
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    não faço ideia, amanha já levo a oficina para ver o que dizem
    Citação Originalmente Colocado por TugasMadrid Ver Post
    carburador?

  20. #20
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    eu já anotei possíveis problemas
    -velas
    termostato principal /termostato agr
    -carburador
    -fuga bomba injectora
    -ficha junta do turbo(tendecia para se soltar)

    amanha já passo na oficina para ver o que me dizem

  21. #21
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    o tds anda a partir dos 80, ate la e pastelao, isto é um 1.7 mas devia ter mais cv, 90 é pouco para um 1.7
    ele começou a gastar muito quando eu tive uma fuga de óleo, que tive que mudar a válvula agr

    Citação Originalmente Colocado por MicroMC Ver Post
    As velas não têm influência no consumo. É um motor diesel da velha guarda portanto...

    Verifica o filtro do ar, e eventuais fugas na bomba injectora que são crónicas nesse motor.

    O motor perdeu rendimento? Atenção que já uma ficha junto ao turbo que tem tendência a soltar-se e o carro perde rendimento e aumento o consumo.

  22. #22
    Piloto Veterano ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    21,039

    Por Defeito

    A principal aposta é o termóstato da água. Se estiver encravado (não é estranho dada a idade) o motor não trabalha à temperatura ideal. O ponteiro da temperatura deve ser rápido a chegar ao meio e não deve oscilar para cima e para baixo (exemplo: baixar se paras 2 minutos num sinal vermelho). Se acontecer, é o termostato de certeza.

  23. #23
    Piloto de Kart
    Data de Registo
    Aug 2015
    Posts
    233

    Por Defeito

    Citação Originalmente Colocado por Diogolopes91 Ver Post
    eu já anotei possíveis problemas
    -velas
    termostato principal /termostato agr
    -carburador
    -fuga bomba injectora
    -ficha junta do turbo(tendecia para se soltar)

    amanha já passo na oficina para ver o que me dizem
    Risca daí carburador, estão a gozar contigo... Vens aqui pedir ajuda e levas com estas, enfim. Carburadores é para motores a gasolina.

  24. #24
    Chefe de Equipa Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    29,929

    Por Defeito

    Citação Originalmente Colocado por Diogolopes91 Ver Post
    pois eu sei, este ultimo deposito cheio que so fiz 590 kms, foi o aditivo galp
    o aditivo da bp é a maior porcaria de sempre, meti uma vez ainda fez menos kms que gasóleo normal bp, e a condução foi a mesma, não abusei
    mas isto tem de ser outra coisa, que por norma meto sempre com diesel aditivo galp
    Dizem que é o melhor de todos...

    Citação Originalmente Colocado por ClioII Ver Post
    A principal aposta é o termóstato da água. Se estiver encravado (não é estranho dada a idade) o motor não trabalha à temperatura ideal. O ponteiro da temperatura deve ser rápido a chegar ao meio e não deve oscilar para cima e para baixo (exemplo: baixar se paras 2 minutos num sinal vermelho). Se acontecer, é o termostato de certeza.
    Independentemente do termostato estar sempre aberto, seria de esperar uma diferença de 300 kms por depósito? Eu acho muito estranho ter uma diferença desta grandeza só pelo termostato. Ou algo mais está a influenciar o consumo ou a história poderá estar mal contada, no que aos kms diz respeito.

  25. #25
    Banido
    Data de Registo
    Jul 2014
    Posts
    671

    Por Defeito

    Voltamos aos tópicos do Extreme!??!?!

    TDS com velas iridium...

    Please not again!!!!!

  26. #26
    Piloto de Testes rjtd's Avatar
    Data de Registo
    Jul 2007
    Posts
    2,152

    Por Defeito

    Os tempos estão mesmo mudados, o prazer e a boa-vontade em ajudar já lá vão, agora o prazer está em lixar o próximo o mais possível para encher o egozinho, isto demonstra uma grande falta de auto-estima



    Uma pessoa é única ao estender a mão, mas ao recolhê-la inesperadamente torna-se em apenas mais uma
    O egoísmo unifica os insignificantes

    William Shakespeare


    Muitas vezes o carro gasta mas devido a alteração da curva de binário, tens que ver se o carro tem algum problema que o leve a perder "força"
    Verifica se por exemplo: numa subida ele agora necessita de uma mudança mais baixa do que era habitual
    Se perde compressão
    Se deita mais fumo que o normal, pode ser mistura demasiado rica (falta de ar) filtros sujos ou velhos
    Injectores, pode haver perda de compressão pelo vedante do injector, como podem ser os próprios injectores gastos e ser necessário reparar ou em ultimo caso substituir, atenção que muitas vezes as oficinas levam dinheiro por injectores novos dizendo que tem que ser mudado quando é uma simples fuga
    A embraiagem está boa? a embraiagem a patinar faz com que o carro gaste mais
    Verifica o sistema de arrefecimento

  27. #27
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    54,951

    Por Defeito

    Todas essas coisas que mencionam afectam o consumo, mas não tanto assim. Quando tinha problemas de termostato na minha antiga Vectra o consumo quase não se ressentia.

  28. #28
    Piloto de Troféu JEDI's Avatar
    Data de Registo
    Aug 2010
    Localização
    Braga
    Posts
    6,273

    Por Defeito

    Olhem que num 25tds que me consumia 8l, quando andou sem termostato gastava á vontade 13l... Foi uma diferença brutal.

  29. #29
    Piloto de Testes
    Data de Registo
    Mar 2009
    Posts
    2,630

    Por Defeito

    Os BMW e60 têm todos de levar termostátos mais tarde ou mais cedo e quando estão com o termostáto sempre aberto consomem uns bons 2/3 litros a mais.

  30. #30
    Piloto de Kart
    Data de Registo
    Nov 2016
    Posts
    63

    Por Defeito

    Ele realmente não demora muito atingir o meio, mas também nunca passou do limite
    vou começar por verificar os termostatos
    este mês já mudo os filtros e o óleo

    Citação Originalmente Colocado por ClioII Ver Post
    A principal aposta é o termóstato da água. Se estiver encravado (não é estranho dada a idade) o motor não trabalha à temperatura ideal. O ponteiro da temperatura deve ser rápido a chegar ao meio e não deve oscilar para cima e para baixo (exemplo: baixar se paras 2 minutos num sinal vermelho). Se acontecer, é o termostato de certeza.

Página 1 de 2 12 ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •