Alfa Romeo Mito 1.3 JTD

A mostrar resultados 1 para 11 de 11

Título: Alfa Romeo Mito 1.3 JTD

  1. #1
    Piloto de Provas de Perícia Nobel's Avatar
    Data de Registo
    Sep 2010
    Localização
    Norte de Portugal
    Posts
    956

    Por Defeito Alfa Romeo Mito 1.3 JTD

    Bom dia pessoal.
    Estou de olho num negócio de um Alfa Romeo Mito 1.3 JTD de 2014.
    O carro tem 133.000 Km.
    Há alguma coisa a que deva ter especial atenção?
    Este motor ainda tem corrente? Se sim, já devia ter sido substituída?
    Obrigado a quem me ajudar.

    Enviado do meu SM-G950F através do Tapatalk


  2. #2
    Piloto de Testes zezoca's Avatar
    Data de Registo
    Jun 2017
    Posts
    3,558

    Por Defeito

    tem corrente e a sua substituição depende principalmente dos barulhos
    já vi serem substituídas aos cento e poucos e recentemente a de um punto da empresa partiu aos 240kkm.
    pessoalmente tentaria fazer o esforço e dar o salto para o 1.6jtd

  3. #3
    Piloto de Troféu sgtscales's Avatar
    Data de Registo
    Dec 2015
    Localização
    No sítio onde há gajas boas
    Posts
    7,941

    Por Defeito

    Não tenho a certeza se este é de corrente, mas de qualquer modo foram os 1.3 modificados pela Opel que deram problemas, os JTD não têm esse problema. Mesmo assim, como o zezoca disse, tentava o salto para o 1.6JTD só por ser um motor superior.

  4. #4
    Piloto de Provas de Perícia Nobel's Avatar
    Data de Registo
    Sep 2010
    Localização
    Norte de Portugal
    Posts
    956

    Por Defeito

    O 1.6JTD infelizmente já passa do orçamento disponível.
    Não é conhecido nenhum problema crónico que eu deva prestar atenção?

    Enviado do meu SM-G950F através do Tapatalk

  5. #5
    Piloto de Troféu Joaobernardo's Avatar
    Data de Registo
    Jan 2006
    Localização
    almada, , Portugal.
    Posts
    5,632

    Por Defeito

    Citação Originalmente Colocado por Nobel Ver Post
    O 1.6JTD infelizmente já passa do orçamento disponível.
    Não é conhecido nenhum problema crónico que eu deva prestar atenção?

    Enviado do meu SM-G950F através do Tapatalk



    Como já foi referido, tens de estar atento ao ruídos da corrente, principalmente no arranque, se nos primeiros segundos tiver o "grilar" é substituir, o tensor já tem alguma folga.



    Estes motores com revisões a tempo e horas, bom óleo e óleo sempre a nível são de guerra.
    Última edição por Joaobernardo : 27-06-18 às 14:49:03


  6. #6
    Piloto de Testes pedrolima678's Avatar
    Data de Registo
    May 2011
    Localização
    Porto
    Posts
    3,693

    Por Defeito

    Citação Originalmente Colocado por Joaobernardo Ver Post
    Como já foi referido, tens de estar atento ao ruídos da corrente, principalmente no arranque, se nos primeiros segundos tiver o "grilar" é substituir, o tensor já tem alguma folga.



    Estes motores com revisões a tempo e horas, bom óleo e nível do óleo sempre a nível são de guerra.
    Errado, até é normal nos primeiros segundos ter o "grilar", se demorar mais que uns breves segundos é que é de mudar.
    O "grilar" deve-se à falta de pressão de óleo, que é normal, quando se põe um carro a trabalhar.

  7. #7
    Piloto de Troféu sgtscales's Avatar
    Data de Registo
    Dec 2015
    Localização
    No sítio onde há gajas boas
    Posts
    7,941

    Por Defeito

    Citação Originalmente Colocado por Joaobernardo Ver Post
    Como já foi referido, tens de estar atento ao ruídos da corrente, principalmente no arranque, se nos primeiros segundos tiver o "grilar" é substituir, o tensor já tem alguma folga.



    Estes motores com revisões a tempo e horas, bom óleo e nível do óleo sempre a nível são de guerra.
    Isto é comum a qualquer motor de corrente, têm sempre um trabalhar mais áspero. Mas se ouvires um "grilar" irregular, cuidado com a corrente - de qualquer forma, ela é feita para durar bem mais que uma correia, e com 130 mil km não me choca que seja a de origem - contando, claro, que está em bom estado.

  8. #8
    Piloto de Testes pedrolima678's Avatar
    Data de Registo
    May 2011
    Localização
    Porto
    Posts
    3,693

    Por Defeito

    Citação Originalmente Colocado por Nobel Ver Post
    Bom dia pessoal.
    Estou de olho num negócio de um Alfa Romeo Mito 1.3 JTD de 2014.
    O carro tem 133.000 Km.
    Há alguma coisa a que deva ter especial atenção?
    Este motor ainda tem corrente? Se sim, já devia ter sido substituída?
    Obrigado a quem me ajudar.

    Enviado do meu SM-G950F através do Tapatalk
    Se for para fazer muitos kms será uma boa compra, se é para andar em cidade maioritariamente é que não.

  9. #9
    Piloto de Troféu Joaobernardo's Avatar
    Data de Registo
    Jan 2006
    Localização
    almada, , Portugal.
    Posts
    5,632

    Por Defeito

    Citação Originalmente Colocado por pedrolima678 Ver Post
    Errado, até é normal nos primeiros segundos ter o "grilar", se demorar mais que uns breves segundos é que é de mudar.
    O "grilar" deve-se à falta de pressão de óleo, que é normal, quando se põe um carro a trabalhar.




    Já tive 2 carros com este motor 0kms, e posso garantir que não "grilam".

    Só acontece normalmente acima dos 100mil, nos primeiros segundos a corrente canta um pouco, sinal de tensor já com alguma folga.

    Quando faz o barulho a "tempo inteiro" o tensor já está completamente nas lonas e o risco de quebra é grande.

  10. #10
    Piloto de Provas de Perícia Error0001's Avatar
    Data de Registo
    Mar 2018
    Localização
    kicking down sociopolitical siege mentality
    Posts
    540

    Por Defeito

    Citação Originalmente Colocado por sgtscales Ver Post
    Não tenho a certeza se este é de corrente, mas de qualquer modo foram os 1.3 modificados pela Opel que deram problemas, os JTD não têm esse problema. Mesmo assim, como o zezoca disse, tentava o salto para o 1.6JTD só por ser um motor superior.

    A que nivel a opel modificou esses motores? já que foi um motor desenvolvido por ambos, GM+Fiat, gostava de saber a razão da opel optar por ter custos acrescidos modifiacando-os à posteriori

  11. #11
    Piloto de Troféu sgtscales's Avatar
    Data de Registo
    Dec 2015
    Localização
    No sítio onde há gajas boas
    Posts
    7,941

    Por Defeito

    É isso, é por isso é que se vêem imensos relatos de 1.3 CDTi com problemas, e andam imensos 1.3 JTD sem dar problema nenhum. Mas já se sabe que se é Fiat tem que ser lata, os alemães é que são fiáveis.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •