Buzina não funciona com luzes ligadas (na mesma manete)
 Motorguia: :
A mostrar resultados 1 para 4 de 4

Título: Buzina não funciona com luzes ligadas (na mesma manete)

  1. #1
    Pedestre
    Data de Registo
    Oct 2010
    Posts
    9

    Por Defeito Buzina não funciona com luzes ligadas (na mesma manete)

    Boas,

    DACIA LOGAN MCV, manete do lado esquerdo com luzes, piscas e buzina.

    Acontece que quando as luzes estão ligadas (mínimos ou médios) a buzina nunca funciona.
    Só funciona, e mesmo assim nem sempre, com as luzes desligadas.

    Será mau contacto? Ou é necessário manete nova?

    O que devo fazer ... ?

    Obrigado


  2. #2
    Piloto de Testes Silvers's Avatar
    Data de Registo
    Feb 2003
    Localização
    Aqui e ali
    Posts
    3,213

    Por Defeito

    Citação Originalmente Colocado por sammmurai Ver Post
    O que devo fazer ... ?
    Vai à Dacia.

  3. #3
    Piloto de Troféu amalgamut's Avatar
    Data de Registo
    Sep 2014
    Posts
    6,159

    Por Defeito

    A primeira é para não fazeres barulho de noite.
    A segunda é avaria.







    Vai a um electricista auto, obviamente.

  4. #4
    Pedestre
    Data de Registo
    Oct 2010
    Posts
    9

    Por Defeito

    (post reportado para apagar e colocado na secção Auto-Ajuda)

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.