Bmw e60 520d lci 177cv - Pinheiro[emoji268] de Natal

A mostrar resultados 1 para 17 de 17
Like Tree2Likes
  • 1 Post By Ecoflex
  • 1 Post By Obtuso

Título: Bmw e60 520d lci 177cv - Pinheiro[emoji268] de Natal

  1. #1
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito Bmw e60 520d lci 177cv - Pinheiro de Natal

    Boas pessoal, é o seguinte eu tenho um bmw e60 520d lci 177cv de 2007 e estou com um problema que me está a comer o cérebro...
    De vez em quando o carro acende me luzes por todos os lados, é Abs, airbag, cinto, servotronic... Ninguém consegue descobrir qual é o problema.
    Primeiro mudei o regulador do alternador, depois o famoso relé azul, e continua igual, acende as luzes, desligo o carro, volto a ligar e desaparece, passado um pouco volta a acender novamente...
    Após mudar o regulador do alternador, apareceu me erro do sensor do nível do óleo, mas, no ecrã aparece o nível como aparecia antes...

    Alguem faz alguma ideia do que se passa?! Comprei o carro a 1 ano e infilizmente acabou a garantia em maio.
    E Agosto partiu me a corrente de distribuição e foi reparado...
    Quando comprei o carro vinha com uma bateria de carga inferior a recomendada. Bateria nova a cerca de 10 meses...


    Enviado do meu Redmi 5 Plus através do Tapatalk


  2. #2
    Piloto Lendário caditonuno's Avatar
    Data de Registo
    Sep 2004
    Localização
    Drive like you were on fire!!!
    Posts
    71,573

    Por Defeito

    tópico na seção errada. quanto aos erros, sé calhar só mesmo na bmw, mas vais pagar bem lá. já agora, partiu a corrente em agosto e assumiram tudo, certo? é que em junho de 2007 esse motor apareceu nos 320d (penso que ao mesmo tempo que nos 520d) e foste comprar logo dos primeirinhos e mais problemáticos... eu andei num nesse ano, no dia 16 de junho, um sábado. lembro-me bem. era um 320d, aquilo em 4ª ia-se a 160 com uma ligeireza incrível... depois passados uns anos é que vieram os problemas nesses carros... até 2015! por isso comprar um desse intervalo de anos é puro suicídio!

  3. #3
    Piloto de Testes pmgoliv's Avatar
    Data de Registo
    Apr 2004
    Localização
    Planeta Terra
    Posts
    1,578

    Por Defeito

    Com elevada probabilidade, isso é um problema de tensão baixa da bateria. A bateria pode ser relativamente nova, mas estar sujeita a algum tipo de descarga (curto circuito, algum equipamento que não entra em hibernação quando o carro é desligado e continua a consumir bateria).
    Conheço esse filme. Tenho uma Touring 530d LCI e de vez em quando dá-me uns avisos.

    Nunca tiveste um aviso de "drenagem" excessiva da bateria? O carro anda frequentemente? O meu, como chega a ficar vários dias sem andar, por vezes tenho de ligar um carregador para manter a carga da bateria nos níveis necessários.

  4. #4
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito

    Citação Originalmente Colocado por caditonuno Ver Post
    tópico na seção errada. quanto aos erros, sé calhar só mesmo na bmw, mas vais pagar bem lá. já agora, partiu a corrente em agosto e assumiram tudo, certo? é que em junho de 2007 esse motor apareceu nos 320d (penso que ao mesmo tempo que nos 520d) e foste comprar logo dos primeirinhos e mais problemáticos... eu andei num nesse ano, no dia 16 de junho, um sábado. lembro-me bem. era um 320d, aquilo em 4ª ia-se a 160 com uma ligeireza incrível... depois passados uns anos é que vieram os problemas nesses carros... até 2015! por isso comprar um desse intervalo de anos é puro suicídio!
    Sim assumiram mas fiquei até Novembro sem carro. E agora é isto que já me está a dar uma dor de cabeça que nem é bom... Já gastei 100€ a toa, fora o tempo que perdi de casa em casa.

    Enviado do meu Redmi 5 Plus através do Tapatalk

  5. #5
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito

    Citação Originalmente Colocado por pmgoliv Ver Post
    Com elevada probabilidade, isso é um problema de tensão baixa da bateria. A bateria pode ser relativamente nova, mas estar sujeita a algum tipo de descarga (curto circuito, algum equipamento que não entra em hibernação quando o carro é desligado e continua a consumir bateria).
    Conheço esse filme. Tenho uma Touring 530d LCI e de vez em quando dá-me uns avisos.

    Nunca tiveste um aviso de "drenagem" excessiva da bateria? O carro anda frequentemente? O meu, como chega a ficar vários dias sem andar, por vezes tenho de ligar um carregador para manter a carga da bateria nos níveis necessários.
    Não amigo, desde que levou a bateria nova, nunca mais me apareceu esse símbolo. O carro anda pelo menos dia sim, dia não...

    Enviado do meu Redmi 5 Plus através do Tapatalk


  6. #6
    Piloto de Testes pmgoliv's Avatar
    Data de Registo
    Apr 2004
    Localização
    Planeta Terra
    Posts
    1,578

    Por Defeito

    Eu não colocava de lado a possibilidade de tensão baixa da bateria. O erro da caixa é o primeiro a aparecer quando a tensão da bateria é baixa,quando se põe o carro a trabalhar.

    Esses erros persistem, ou desaparecem depois do carro estar a funcionar ou apenas quando desligas e voltas a ligar?

    Dizes que ficaste sem carro até novembro. Ficou muito tempo na oficina sem andar? Já com a "nova" bateria? E os problemas só começaram depois disso?

    Em todo o caso isso tem de ser ligado a uma máquina de diagnóstico. Havendo possibilidade disso, eu ligava um carregador uma noite à bateria para ver como o carro se comportava no dia seguinte. Pelo sim pelo não.

  7. #7
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito

    Citação Originalmente Colocado por pmgoliv Ver Post
    Eu não colocava de lado a possibilidade de tensão baixa da bateria. O erro da caixa é o primeiro a aparecer quando a tensão da bateria é baixa,quando se põe o carro a trabalhar.

    Esses erros persistem, ou desaparecem depois do carro estar a funcionar ou apenas quando desligas e voltas a ligar?

    Dizes que ficaste sem carro até novembro. Ficou muito tempo na oficina sem andar? Já com a "nova" bateria? E os problemas só começaram depois disso?

    Em todo o caso isso tem de ser ligado a uma máquina de diagnóstico. Havendo possibilidade disso, eu ligava um carregador uma noite à bateria para ver como o carro se comportava no dia seguinte. Pelo sim pelo não.
    Sim já com a bateria nova.
    Aparece em movimento, aparece o do dbc, abs e servotronic, se insistir passado um pouco é erro de airbag, cinto, caixa, tracao, ponteiros do velocímetro e conta rotações...
    E desde que levou o regulador do alternador, tem dado erro do sensor do óleo mal ligo o carro... Desligo o carro volto a ligar e apaga tudo menos o do sensor do óleo. Posso andar 1 dia, 1 hora ou 5 min e volta a aparecer...

    Eu andava com uma bateria de carga inferior a recomendada, que era a que tinha no carro quando comprei, ele batia muito mal. Mas o gaijo só stand recusava se a mudar pk dizia que ela estava boa... Tive que a descarregar completamente e por o carro a porta do mecânico dele para ele arranjar a bateria...

    Ouvi falar tamb de uma recall que a bmw fez por causa de um cabo da bateria acho eu... Sabes alguma coisa disso?! Será que tem a ver?!

    Enviado do meu Redmi 5 Plus através do Tapatalk

  8. #8
    Piloto Lendário caditonuno's Avatar
    Data de Registo
    Sep 2004
    Localização
    Drive like you were on fire!!!
    Posts
    71,573

    Por Defeito

    de agosto a novembro??? era mesmo eu! duas semanas é na boa, agora mais... se o carro foi comprado em maio, andaste com ele 3 meses e pico e ficaste sem ele outro tanto ou mais. além disso, a garantia, enquanto se arranja o carro e especialmente em casos destes, tem que ser interrompida, uma vez que o carro não está a circular. informa-te disso.

  9. #9
    Piloto de Testes pmgoliv's Avatar
    Data de Registo
    Apr 2004
    Localização
    Planeta Terra
    Posts
    1,578

    Por Defeito

    Citação Originalmente Colocado por Samuelff93 Ver Post
    Sim já com a bateria nova.
    Aparece em movimento, aparece o do dbc, abs e servotronic, se insistir passado um pouco é erro de airbag, cinto, caixa, tracao, ponteiros do velocímetro e conta rotações...
    E desde que levou o regulador do alternador, tem dado erro do sensor do óleo mal ligo o carro... Desligo o carro volto a ligar e apaga tudo menos o do sensor do óleo. Posso andar 1 dia, 1 hora ou 5 min e volta a aparecer...

    Eu andava com uma bateria de carga inferior a recomendada, que era a que tinha no carro quando comprei, ele batia muito mal. Mas o gaijo só stand recusava se a mudar pk dizia que ela estava boa... Tive que a descarregar completamente e por o carro a porta do mecânico dele para ele arranjar a bateria...

    Ouvi falar tamb de uma recall que a bmw fez por causa de um cabo da bateria acho eu... Sabes alguma coisa disso?! Será que tem a ver?!

    Enviado do meu Redmi 5 Plus através do Tapatalk
    Sim, sei desse recall. O meu carro, numa das vezes que foi à BMW, fez essa troca. É o cabo da bateria que está ligado ao sensor IBS. Este sensor também pode dar problemas. Mas não sei dizer se pode ser essa a causa de todos os problemas que relatas.

    A bateria que foi colocada é adequada? E foi feito o registo no software?

    Acho que não te safas sem ir à BMW com isso. Só ligando à máquina de diagnóstico para saber mais. Esses E60/E61 LCI foram dos primeiro BMW a ter cabelagem CAN MOST (fibra ótica). Têm claramente um sistema elétrico/eletrónico sobredimensionado que causa imensa "pressão" sobre a bateria.

    E como diz o caditonuno, se tiveste esse tempo todo sem o carro, o tempo de garantia é "suspenso". Mas também já deu para perceber que o stand onde compraste o carro não deve ser dos mais sérios...

  10. #10
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito

    Citação Originalmente Colocado por caditonuno Ver Post
    de agosto a novembro??? era mesmo eu! duas semanas é na boa, agora mais... se o carro foi comprado em maio, andaste com ele 3 meses e pico e ficaste sem ele outro tanto ou mais. além disso, a garantia, enquanto se arranja o carro e especialmente em casos destes, tem que ser interrompida, uma vez que o carro não está a circular. informa-te disso.
    Não fazia ideia disso... Sabia que supostamente ele tinha que me ter passado factura, com a factura tinha 2 anos de garantia e o papel que tenho assina com um ano não tinha qualquer valor... Mas sou soube disso depois... Mas obrigado por avisares vou falar com ele a ver o que se pode fazer. Não queria muito ter de me chatear...

    Enviado do meu Redmi 5 Plus através do Tapatalk

  11. #11
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito

    Citação Originalmente Colocado por pmgoliv Ver Post
    Sim, sei desse recall. O meu carro, numa das vezes que foi à BMW, fez essa troca. É o cabo da bateria que está ligado ao sensor IBS. Este sensor também pode dar problemas. Mas não sei dizer se pode ser essa a causa de todos os problemas que relatas.

    A bateria que foi colocada é adequada? E foi feito o registo no software?

    Acho que não te safas sem ir à BMW com isso. Só ligando à máquina de diagnóstico para saber mais. Esses E60/E61 LCI foram dos primeiro BMW a ter cabelagem CAN MOST (fibra ótica). Têm claramente um sistema elétrico/eletrónico sobredimensionado que causa imensa "pressão" sobre a bateria.

    E como diz o caditonuno, se tiveste esse tempo todo sem o carro, o tempo de garantia é "suspenso". Mas também já deu para perceber que o stand onde compraste o carro não deve ser dos mais sérios...
    Não faço ideia foi o mecânico dele que fez esse trabalho... Não sei se foi ao software ou não... Penso que sim mas não sei... Sei que a que ele me meteu é de gel...

    Há alguma maneira de saber se ele foi a esse recall?!

    Enviado do meu Redmi 5 Plus através do Tapatalk

  12. #12
    Piloto Lendário Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    31,701

    Por Defeito

    Citação Originalmente Colocado por Samuelff93 Ver Post
    Não faço ideia foi o mecânico dele que fez esse trabalho... Não sei se foi ao software ou não... Penso que sim mas não sei... Sei que a que ele me meteu é de gel...

    Há alguma maneira de saber se ele foi a esse recall?!

    Enviado do meu Redmi 5 Plus através do Tapatalk
    Ligares para a marca e perguntares.
    Samuelff93 gosta disto.

  13. #13
    Piloto Lendário Obtuso's Avatar
    Data de Registo
    Jun 2005
    Localização
    Na 47ª cidade mais alta de Portugal
    Posts
    58,642

    Por Defeito

    Citação Originalmente Colocado por Samuelff93 Ver Post
    Não fazia ideia disso... Sabia que supostamente ele tinha que me ter passado factura, com a factura tinha 2 anos de garantia e o papel que tenho assina com um ano não tinha qualquer valor... Mas sou soube disso depois... Mas obrigado por avisares vou falar com ele a ver o que se pode fazer. Não queria muito ter de me chatear...

    Enviado do meu Redmi 5 Plus através do Tapatalk
    Samual, sendo carro usado é natural que até se possa reduzir o tempo de garantia para 12 meses. Normal.

    O que penso que é muito importante saberes, e porque a situação pode ser complicada e cara, é que a contagem do tempo de garantia é suspensa quando o carro está na posse do vendedor. Isto é, se compraste o carro a 15 de maio de 2018 e a garantia acabava a 15 de maio de 2019, mas ficaste sem o carro durante três meses porque esteve a arranjar a corrente, significa que a garantia é suspensa 3 meses e a data em que termina é de 15 de maio de 2019 + 3 meses, ou seja 15 de Agosto.

    O que faria, a confirmar-se esta situação, era mesmo uma carta escrita e registada a expor todos os problemas, e a pedir a resolução de todos num prazo de 30 dias, após o aviso.
    msantos gosta disto.

  14. #14
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito

    Citação Originalmente Colocado por Obtuso Ver Post
    Samual, sendo carro usado é natural que até se possa reduzir o tempo de garantia para 12 meses. Normal.

    O que penso que é muito importante saberes, e porque a situação pode ser complicada e cara, é que a contagem do tempo de garantia é suspensa quando o carro está na posse do vendedor. Isto é, se compraste o carro a 15 de maio de 2018 e a garantia acabava a 15 de maio de 2019, mas ficaste sem o carro durante três meses porque esteve a arranjar a corrente, significa que a garantia é suspensa 3 meses e a data em que termina é de 15 de maio de 2019 + 3 meses, ou seja 15 de Agosto.

    O que faria, a confirmar-se esta situação, era mesmo uma carta escrita e registada a expor todos os problemas, e a pedir a resolução de todos num prazo de 30 dias, após o aviso.
    Mas é melhor abrir o processo no CENTRO De Arbritagem?

    Enviado do meu Redmi 5 Plus através do Tapatalk

  15. #15
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito

    Descobri agora uma infiltração na zona da bateria será disso?!

    Enviado do meu Redmi 5 Plus através do Tapatalk

  16. #16
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    62,575

    Por Defeito

    Esse líquido é o quê? Água ou ácido da bateria?

  17. #17
    Pedestre
    Data de Registo
    May 2019
    Posts
    14

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Esse líquido é o quê? Água ou ácido da bateria?
    Água, a bateria é em gel

    Enviado do meu Redmi 5 Plus através do Tapatalk

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •