Opel Vectra Caravan - Página 16

Página 16 de 23 PrimeiraPrimeira ... 6151617 ... ÚltimaÚltima
A mostrar resultados 451 para 480 de 667
Like Tree24Likes

Título: Opel Vectra Caravan

  1. #451
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,130

    Por Defeito

    De nada adianta estarmos aqui a especular sobre o que aconteceu sem um mecânico ver isso. Desculpa lá, mas por mais espectacular que seja a comunidade AHO, com muitos bons conhecimentos, esta ainda não tem o poder da adivinhação ou de transmissão de informações por via telepática. Levas isso a uma oficina e logo obterás explicação para o que se passou, não te parece?


  2. #452
    v7
    v7 está offline
    Banido v7's Avatar
    Data de Registo
    Jul 2005
    Localização
    Lisboa, Portugal
    Posts
    32,659

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    De nada adianta estarmos aqui a especular sobre o que aconteceu sem um mecânico ver isso. Desculpa lá, mas por mais espectacular que seja a comunidade AHO, com muitos bons conhecimentos, esta ainda não tem o poder da adivinhação ou de transmissão de informações por via telepática. Levas isso a uma oficina e logo obterás explicação para o que se passou, não te parece?
    e digamos que estás a exagerar um bom bocado.

  3. #453
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Claro, é isso que vou fazer, hoje mesmo segue para a oficina, mas se entretanto conseguisse saber o que se tinha passado melhor!
    Obrigado de qualquer forma...

  4. #454
    Piloto de Testes Micky's Avatar
    Data de Registo
    Jul 2010
    Localização
    Junto ao mar
    Posts
    1,361

    Por Defeito

    Disse que pode ser da junta queimada porque vi de perto um caso em que a temperatura subiu numa questão de segundos e quando se foi ver o que era, o óleo tinha 'desaparecido' e estava todo no circuito de água e espalhado por todo o compartimento do motor. Neste caso foi uma junta queimada que, antes que se pudesse fazer alguma coisa, rebentou tudo.
    O carro estava a trabalhar à cerca de 5 minutos e não tinha nenhum problema aparente.
    O problema é que o dono do carro ainda quis chegar a casa (mais 2 kms) e deitou tudo a perder.

    Foi 'resolvido' com uma junta nova, mas um dos cilindros ficou rachado.
    Sorte ou azar, passado uns meses esse carro espetou-se contra um muro e foi para a sucata. Já não foi necessária a reparação na cabeça.

  5. #455
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Já sei o que se passou e já mandei reparar, a bomba de água perdeu as pequenas pás que empurram a água para o sistema e segundo o mecânico os dentes da correia de distribuição também estavam todos destruídos, ou seja aproveito para mandar mudar a correia de distribuição...o arranjo total deve rondar os 450 euros, e o mecanico disse que ainda bem que parei o carro, pois podia ter afetado o motor...

    Caso resolvido, nada que não tivesse à espera uma vez que em julho, quando o carro faz 6 anos iria mesmo mudar a correia...antecipei...

    Já agora acharam o preço caro ou barato?


  6. #456
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,130

    Por Defeito

    Pela salada russa que estava aí, até me parece que nem foi tão caro assim, já que também incluiu a mudança da distribuição!

    Enfim, foi mais o susto que verdadeiramente a gravidade da situação, e ainda bem! Votos de muitos e bons kms com a máquina!

    (Já agora, quantos kms tem?)

  7. #457
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    tem 99 mil km...mas faz 6 anos em julho...obrigado...espero que fique de vez, não vejo hora de voltar a sentir a potencia daquele motor...pois agora ando com uma corolla sw 1.4...

  8. #458
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Viva,

    A minha vectra anda com 2 problemas:

    1- tem o cruise control avariado. Liga-se na manete, o símbolo aparece, sente-se o carro a reagir e logo depois o Cruise C desliga-se. Alguma ideia de onde poderá ser a avaria?
    2- desde há algum tempo que a autonomia indicada pelo comp de bordo e o ponteiro do depósito não batem certo. É claro que certo, certo, nunca bateu, mas andava sempre muito próximo. Agora o ponteiro entra na reserva e o comp diz que ainda tenho 100Km, por exemplo.


    Obrigado

  9. #459
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Mas és tu que o ligas? Caso sejas tu a ligar tem atenção a não teres o pé poisado na embraiagem...por vezes só estar encostado é o suficiente para que ele desligue.

    Relativamente ao computador de bordo por vezes acontece-me nomeadamente se deixo o carro estacionado por algum tempo numa subida, e mesmo estando a piscar aponta com alcance 80/100km...

    deve ser isso...

  10. #460
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Eu ligo o cruise control (sem tocar nos pedais) em qualquer dos dois botões da manete e fica ligado 2, 3 segundos para depois se desligar sozinho. Quanto à leitura do depósito, ainda há bocado (em plano) o ponteiro entrou na reserva e o cb assinalava 70 km de autonomia, mas às vezes a diferença ainda é pior.

  11. #461
    Piloto de Rallye
    Data de Registo
    Nov 2005
    Localização
    , , .
    Posts
    11,557

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Agora que vocês falam nisso... acho que a minha também não tem!!

    É uma falha algo estúpida, a meu ver!
    Com apenas os minimos ou com os medios (+minimos), quer se tenha ligado os farois manualmente, ou tenham sido ligados automaticamente pelo sensor de luz e este o simbolo que aparece no painel

    Versão pós restyling com caixa automatica



    Versão pre restyling

    http://www.google.pt/imgres?q=opel+v...w=1441&bih=710
    Última edição por GTTDI : 25-07-11 às 16:05:17

  12. #462
    WM
    WM está offline
    Piloto de Testes WM's Avatar
    Data de Registo
    Sep 2007
    Posts
    2,947

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    (...)
    2- desde há algum tempo que a autonomia indicada pelo comp de bordo e o ponteiro do depósito não batem certo. É claro que certo, certo, nunca bateu, mas andava sempre muito próximo. Agora o ponteiro entra na reserva e o comp diz que ainda tenho 100Km, por exemplo.


    Obrigado
    Dependendo do estilo de condução, a reserva do meu Focus normalmente marca 100/120km de autonomia.

    Não sei como será a vectra, mas não me parece minimamente estranho essa autonomia...

  13. #463
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,130

    Por Defeito

    Citação Originalmente Colocado por GTTDI Ver Post
    Com apenas os minimos ou com os medios (+minimos), quer se tenha ligado os farois manualmente, ou tenham sido ligados automaticamente pelo sensor de luz e este o simbolo que aparece no painel
    E isso não será exclusivo das versões com sensor de luz?

  14. #464
    Piloto de Rallye
    Data de Registo
    Nov 2005
    Localização
    , , .
    Posts
    11,557

    Por Defeito

    Não sei, ou talvez exclusivo da versão pós restyling ou com caixa automática que ao que parece tem, um painel de instrumentos com um layout diferente.
    Por exemplo a Vectra B tinha luzes no painel de instrumentos, que so eram ligadas em determinados mercados. a carrinha ja vinha equipada com avisador da falta da colocaçao de cinto de segurança,m as vinha desligada.
    No manual de instruções dizia que só funcionava, nos mercados em que os carros eram vendidos e onde o uso do cinto era obrigatorio.

  15. #465
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Fui à oficina e as noticias são as piores. É uma avaria num modulo, por trás do volante que controla várias coisas, incluindo o cruise control. Só pode ser feito na Opel e fica por seiscentos e tal euros!!! Escusado dizer que enquanto não avariar mais nada, não há cruise para ninguém...

    Outra questão: A minha carrinha tem telefone com comandos de voz em alemão. Sabem se é possivel mudar para pt ou pelo menos para inglês? e quanto custará?

  16. #466
    Piloto de Troféu LuisPedro's Avatar
    Data de Registo
    Dec 2005
    Localização
    Longe
    Posts
    5,287

    Por Defeito

    Citação Originalmente Colocado por GTTDI Ver Post
    Com apenas os minimos ou com os medios (+minimos), quer se tenha ligado os farois manualmente, ou tenham sido ligados automaticamente pelo sensor de luz e este o simbolo que aparece no painel

    Versão pós restyling com caixa automatica



    Versão pre restyling

    Google Images


    no meu GTS pos restyling aparece.... minimos e médios, depois os máximos, farois de nevoeiro frente e o ultimo para os de trás, todos de cores diferentes...


    ps: xénon manual , nada de sensores

  17. #467
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,130

    Por Defeito

    Citação Originalmente Colocado por GTTDI Ver Post
    Não sei, ou talvez exclusivo da versão pós restyling ou com caixa automática que ao que parece tem, um painel de instrumentos com um layout diferente.
    Por exemplo a Vectra B tinha luzes no painel de instrumentos, que so eram ligadas em determinados mercados. a carrinha ja vinha equipada com avisador da falta da colocaçao de cinto de segurança,m as vinha desligada.
    No manual de instruções dizia que só funcionava, nos mercados em que os carros eram vendidos e onde o uso do cinto era obrigatorio.
    É destas m*rdas que me assustam e que me fazem ficar um pouco mais aliviado por ter uma versão mais "despida" de equipamentos... apesar de tudo o que isso tem de relativo!

    De qualquer forma, por que não tentas recorrer ao Santo Ebay? Olha que na Opel também me queriam 200 e tal € para me substituir o retrovisor esquerdo e eu fiz a coisa por 90 €!

  18. #468
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Desculpem voltar à carga com a história do telefone. Na opel, em Gaia, disseram-me que não é possível mudar o idioma dos comandos de voz do telefone. Ora, num carro nacional é possível que este seja vendido com comandos em alemão, sem possibilidade de mudança?? Não me entra!!

    Mais ninguém tem o cd50, com telefone por sim?

  19. #469
    Pedestre
    Data de Registo
    Sep 2007
    Posts
    42

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    Desculpem voltar à carga com a história do telefone. Na opel, em Gaia, disseram-me que não é possível mudar o idioma dos comandos de voz do telefone. Ora, num carro nacional é possível que este seja vendido com comandos em alemão, sem possibilidade de mudança?? Não me entra!!

    Mais ninguém tem o cd50, com telefone por sim?
    Pela experiência que tenho, esses senhores e o TECH2 não são muito compatíveis, logo encontrar a opção de alterar o que quer que seja, para além de apagar o aviso de revisão, é algo que vai ficar por descobrir durante muito mais tempo.

    Aconselho apresentares o problema à Opel da Maia, é do mesmo grupo, mas existe lá uma pessoa que parece conhecer melhor o TECH2.

  20. #470
    Piloto de Kart
    Data de Registo
    Apr 2008
    Posts
    67

    Por Defeito

    Citação Originalmente Colocado por betus Ver Post
    Na minha também aparecem todas menos a verde de médios...pode ser que não tenha, é que no manual nem sequer refere essa!!!!
    Pois, também vi que no manual não refere, por isso fiquei na duvida.

    Mas será que não indica os médios??? Acho muito estranho.
    Também ainda não tive paciencia para ir à Opel perguntar, mas se calhar é o que vou fazer.

  21. #471
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Tenho uma dúvida: Quando ligam o vosso cruise acende alguma luz no painel? É que a mim não acende nada, apesar de eu ter posto o cruise por conta própria pois ela não vinha e de borla, se bem se recordam no feijó pediram-me 2000 euros e na auto industrial fizeram a troca da manete e a configuração em 15 minutos e grátis, o que é certo é que nunca me apareceu luz nenhuma e aqui há dias na de um colega reparei que aparece....

    porque será?

    Outra questão é que tenho feito, segundo o bc, média de 5,8l/100km, mas quando chego aos 600 km acende-me a luz de reserva, mas pelas contas que faço tendo em conta que o depósito leva 60 litros alguma coisa está a bater mal...

    a vocês acontece o mesmo?

  22. #472
    Piloto de Testes
    Data de Registo
    Sep 2004
    Localização
    , , .
    Posts
    1,724

    Por Defeito

    Citação Originalmente Colocado por betus Ver Post
    Tenho uma dúvida: Quando ligam o vosso cruise acende alguma luz no painel? É que a mim não acende nada, apesar de eu ter posto o cruise por conta própria pois ela não vinha e de borla, se bem se recordam no feijó pediram-me 2000 euros e na auto industrial fizeram a troca da manete e a configuração em 15 minutos e grátis, o que é certo é que nunca me apareceu luz nenhuma e aqui há dias na de um colega reparei que aparece....

    porque será?

    Outra questão é que tenho feito, segundo o bc, média de 5,8l/100km, mas quando chego aos 600 km acende-me a luz de reserva, mas pelas contas que faço tendo em conta que o depósito leva 60 litros alguma coisa está a bater mal...

    a vocês acontece o mesmo?
    Sobre a primeira questão, acredito que te falte uma lâmpada no quadrante. Tens de retirar o quadrante e verificar essa situação.

    Sobre a segunda questão, podem existir numero vasto de razões. Qual a autonomia habitual do depósito?

  23. #473
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Citação Originalmente Colocado por MLopes Ver Post
    Sobre a primeira questão, acredito que te falte uma lâmpada no quadrante. Tens de retirar o quadrante e verificar essa situação.

    Sobre a segunda questão, podem existir numero vasto de razões. Qual a autonomia habitual do depósito?

    quando encho o depósito aponta-me 1300km....

    quanto à luz não me faz confusão naõ ter, e se calhar fui pela mudança do quadrante que os chulos do feijó me pediam 2000€

  24. #474
    Piloto de Testes
    Data de Registo
    Sep 2004
    Localização
    , , .
    Posts
    1,724

    Por Defeito

    Quer dizer que andas 600 km com a luz de reserva acesa?
    Talvez seja a bóia ou algum sensor no depósito de combustível atrofiado...

  25. #475
    Piloto de Rallye
    Data de Registo
    Nov 2005
    Localização
    , , .
    Posts
    11,557

    Por Defeito

    Citação Originalmente Colocado por betus Ver Post
    Tenho uma dúvida: Quando ligam o vosso cruise acende alguma luz no painel? É que a mim não acende nada, apesar de eu ter posto o cruise por conta própria pois ela não vinha e de borla, se bem se recordam no feijó pediram-me 2000 euros e na auto industrial fizeram a troca da manete e a configuração em 15 minutos e grátis, o que é certo é que nunca me apareceu luz nenhuma e aqui há dias na de um colega reparei que aparece....

    porque será?

    Outra questão é que tenho feito, segundo o bc, média de 5,8l/100km, mas quando chego aos 600 km acende-me a luz de reserva, mas pelas contas que faço tendo em conta que o depósito leva 60 litros alguma coisa está a bater mal...

    a vocês acontece o mesmo?
    quando ligo o cruise control a luz que acende, na parte inferior direita do quadrante e um velocimetro verde com uma seta grossa no canto superior esquerdo do mesmo. (versão pós restyling)

  26. #476
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Citação Originalmente Colocado por MLopes Ver Post
    Quer dizer que andas 600 km com a luz de reserva acesa?
    Talvez seja a bóia ou algum sensor no depósito de combustível atrofiado...

    Andar não ando, pois prefiro não arriscar...volto a encher o depósito, e reparo que só lá entram cerca de 45/50 litros...ou seja os outros 10/15 litros estão lá mas ele parece que não os assume

  27. #477
    Piloto de Rallye
    Data de Registo
    Nov 2005
    Localização
    , , .
    Posts
    11,557

    Por Defeito

    Citação Originalmente Colocado por GTTDI Ver Post
    quando ligo o cruise control a luz que acende, na parte inferior direita do quadrante e um velocimetro verde com uma seta grossa no canto superior esquerdo do mesmo. (versão pós restyling)
    o simbolo do cruise control que aparece na vectra e igual ao que aparece nesta foto (o velocimetro com seta no canto superior esquerdo)


  28. #478
    Pedestre
    Data de Registo
    Aug 2011
    Posts
    3

    Por Defeito Boa Tarde

    Boa tarde estou com um grande dilema será que alguem pode informar-me a fiabilidade do motor 1.9 de 150cv que equipa a Opel Vectra Caravan quais os problemas mais frequentes é o seguinte eu estou a pensar em comprar essa viatura é de 5/2007 a versao Cosmo fulls extras com 80mil Km nacional com livro de revisoes na marca será que estarei fazendo uma boa compra? Preciso de uma mala grande pois a minha familia aumentou e gosto da Vectra e estou indeciso entre a Astra 1.7 125cv e a Vectra 1.9 150cv agradecia que dessem-me a vossa opiniao.
    Obrigado.
    Pedro Fernandes

  29. #479
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,130

    Por Defeito

    Olá Pedro, antes de mais bem-vindo ao fórum!

    Globalmente, os CDTI são motores fiáveis, mas especialmente as versões de 150 CV têm algumas doenças crónicas de que será difícil fugir. Em relação à Astra 1.7 de 125 CV, não sei no entanto qual será globalmente melhor/pior.

    Como veículo familiar, apesar de a Astra ter uma das bagageiras mais espaçosas do segmento, a Vectra está realmente uma classe acima e, mesmo que ao nível dos valores de bagageira sem os bancos rebatidos não haja uma diferença muito grande, já o caso muda de figura quando se rebatem os bancos. Para além disso, o banco traseiro da Vectra é consideravelmente mais espaçoso que o da Astra. Também em termos de conforto, a Vectra é consideravelmente melhor que a "irmã" mais pequena.

    Há aqui vários users que têm Vectras C com o motor de 150 CV, pelo que te aconselho a procurares na secção Diário de Bordo (através da função "Pesquisa"), pois tens lá muita informação, incluindo também de alguns Astras 1.7.

  30. #480
    Pedestre
    Data de Registo
    Aug 2011
    Posts
    3

    Por Defeito

    Obrigado irei ver pois realmente amanha irei fazer negocio e ainda nao decidi (estou lixado) tipo pelo que li no forum o termometro,volante bio-massa e os colectores são os principais problemas que poderao dar vou dormir a pensar se Vectra ou Astra

Página 16 de 23 PrimeiraPrimeira ... 6151617 ... ÚltimaÚltima

Tópicos semelhantes

  1. Opel Vectra C Caravan vs. Opel Signum
    Por LinoMarques na secção FÓRUM GERAL
    Respostas: 9
    Último Post: 16-07-09, 21:23:30
  2. Opel vectra 1.6 caravan sport
    Por bernardino na secção FÓRUM GERAL
    Respostas: 29
    Último Post: 29-06-09, 22:36:07
  3. OPEL VECTRA 1.6 !6V Caravan
    Por zappa na secção Boxes
    Respostas: 0
    Último Post: 12-02-07, 15:29:44
  4. opel vectra caravan
    Por vmasr na secção FÓRUM GERAL
    Respostas: 2
    Último Post: 24-12-06, 19:14:04

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •