Opel Vectra Caravan - Página 8

Página 8 de 23 PrimeiraPrimeira ... 78918 ... ÚltimaÚltima
A mostrar resultados 211 para 240 de 667
Like Tree24Likes

Título: Opel Vectra Caravan

  1. #211
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Cool

    Citação Originalmente Colocado por rjtd Ver Post
    Mas o que é que se passa, anda tudo a comprar vectras por aqui?
    É só gente de bom gosto!


  2. #212
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,128

    Por Defeito

    Citação Originalmente Colocado por VorsprungDurchTechnik Ver Post
    A minha tb faz isso.
    Isso está bom, pá. Não stresses!
    Então nem quero pensar como vai ser no Inverno! Vou andar sempre no zero e a tremer de frio no carro, não??

  3. #213
    Piloto de Testes VorsprungDurchTechnik's Avatar
    Data de Registo
    Jan 2004
    Localização
    , , .
    Posts
    3,138

    Por Defeito

    Realmente aquilo demora um bocado a aquecer a chauffage...
    E para desembaciar tem que ser com AC.

  4. #214
    Piloto de Rallye BrunoD's Avatar
    Data de Registo
    Apr 2003
    Localização
    Lx
    Posts
    11,319

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    basta ir um bocado a velocidade constante tipo 60/70 km/h para ela baixar até á posição inicial?
    Sim, problema no termoestato. O demorar a aquecer (dentro de certos limites) até pode ser uma caracteristica do motor/sistema de refrigeração, mas baixar a temperatura só mostra que o mesmo está colado.

  5. #215
    Piloto de Testes campos1's Avatar
    Data de Registo
    Jul 2009
    Posts
    1,694

    Por Defeito

    Citação Originalmente Colocado por BrunoD Ver Post
    Sim, problema no termoestato. O demorar a aquecer (dentro de certos limites) até pode ser uma caracteristica do motor/sistema de refrigeração, mas baixar a temperatura só mostra que o mesmo está colado.
    Demora a aquecer. 15 min ou 10 km.
    Depois o meu varia entre os 80º-90º.
    Normalmente em condução relax, pousa nos 80º.


  6. #216
    Piloto de Testes campos1's Avatar
    Data de Registo
    Jul 2009
    Posts
    1,694

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    Desculpem a insistência. Agradeço que quem tiver telefone na carrinha que diga, por favor, como fazer para mudar a língua dos comandos de voz, já que não me deram qualquer cd.


    Mais 2 questões:

    - O travão é muito fraquinho e já me deu alguns sustos. Como melhorar?

    - Há maneira de saber se o ESP está a funcionar? Sei que é suposto ligar a luzinha. Sei também que se houver avaria aparece um aviso. Mas como comprei a carrinha usada, imaginemos que o sistema estava avariado e para não gastarem dinheiro, simplesmente desactivaram o aviso de avaria?
    Os stands fazem coisas do arco da velha, não é?
    Por isso mesmo queria ter a certeza de que está mesmo a trabalhar, até porque já passei por uma situação de descontrolo do carro, a baixa velocidade, por causa do piso molhado e nem vi a luz acender, nem senti qualquer acção.
    1º Posso mandar-te o cd, não te garanto é que seja reconhecido pelo teu sistema. Informa-te na marca e se der eu posso arranjar-te. (o meu é o dvd90 navi)

    2º Os meus travões são suficientes e resistem bem à fadiga. Mas se vens de um Porsche é óbvio que notas diferenças. Atenção que queres parar mais de 1.500Kg. Segue as indicações dos outros foristas.

    3º Quanto ao ESP também, acho que o que escreveram já dá para te ajudar!

    Cumps e boas conduções.

    Ps. Atenção ao volante bi-massa. Não sei como está o teu mas o meu GTS tem 160.000km e já noto de vez em quando alguns ruídos e o característico "tremor" no pedal da embraiagem embora não tenha tido ainda nenhum episódio de embraiagem a patinar. Pode durar 10.000 ou 100.000, depende do trato e ...da sorte
    Já me informei na marca e são mais de € 1000 . Volante mais kit.

  7. #217
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,128

    Por Defeito

    Citação Originalmente Colocado por BrunoD Ver Post
    Sim, problema no termoestato. O demorar a aquecer (dentro de certos limites) até pode ser uma caracteristica do motor/sistema de refrigeração, mas baixar a temperatura só mostra que o mesmo está colado.
    Citação Originalmente Colocado por campos1 Ver Post
    Demora a aquecer. 15 min ou 10 km.
    Depois o meu varia entre os 80º-90º.
    Normalmente em condução relax, pousa nos 80º.
    Pois, estes 2 testemunhos só vêm reforçar a minha convicção! Na verdade, não acho normal, por exemplo, o seguinte:

    • Fazer uma viagem de 20 km (20 min.) e a agulha não mexer um milímetro
    • Mesmo a viagens de 100 km a velocidades entre 140-150-160 km/h, a agulha pouco passa dos 80º, e às vezes baixa mesmo dessa marca
    • Numa dessas viagens, após sair da AE e fazer uns 30 km em Nacional a 100-110, uns 20 km depois a agulha chegou a baixar outra vez até à posição zero!
    Todas estas situações são recentes, por isso, com temperaturas exteriores amenas, ou seja, não se pode justificar isso por eventuais temperaturas exteriores baixas. O que mais me irrita é que a carrinha esteve recentemente 2 dias e meio na oficina para eliminar 2 ou 3 risquinhos superficiais e nem assim tiveram tempo de ver essa situação, e a garantia "obriga-me" a ir às oficinas do stand, que ficam a 120 km de minha casa!
    Até que ponto será prejudicial andar assim com o carro?

  8. #218
    Piloto de Rallye BrunoD's Avatar
    Data de Registo
    Apr 2003
    Localização
    Lx
    Posts
    11,319

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Pois, estes 2 testemunhos só vêm reforçar a minha convicção! Na verdade, não acho normal, por exemplo, o seguinte:

    • Fazer uma viagem de 20 km (20 min.) e a agulha não mexer um milímetro
    • Mesmo a viagens de 100 km a velocidades entre 140-150-160 km/h, a agulha pouco passa dos 80º, e às vezes baixa mesmo dessa marca
    • Numa dessas viagens, após sair da AE e fazer uns 30 km em Nacional a 100-110, uns 20 km depois a agulha chegou a baixar outra vez até à posição zero!
    Todas estas situações são recentes, por isso, com temperaturas exteriores amenas, ou seja, não se pode justificar isso por eventuais temperaturas exteriores baixas. O que mais me irrita é que a carrinha esteve recentemente 2 dias e meio na oficina para eliminar 2 ou 3 risquinhos superficiais e nem assim tiveram tempo de ver essa situação, e a garantia "obriga-me" a ir às oficinas do stand, que ficam a 120 km de minha casa!
    Até que ponto será prejudicial andar assim com o carro?
    As partes (a bold) são anormais. Mas antes de irem direitos ao termostato, eles que verifiquem também o sensor de temperatura e o quadrante.

    Um termoestato em bom estado, além de fechar o circuito até à temperatura X, não permite que a mesma desça abaixo da temperatura ideal de funcionamento, algo em torno dos 80-90º.

    Ao andares assim com o carro ele gastará mais e o óleo não mantém a temperatura ideal, e poderá não fazer o seu serviço da melhor forma.

    Deves resolver este problema com alguma brevidade.

  9. #219
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    6,153

    Por Defeito

    Lino, termostáto avariado quase de certeza. Digo quase de certeza porque pode ser também o sensor de temperatura mas não me parece pelos sintomas.

    Desgastas mais o motor e desperdiças mais gasóleo ao andar assim por isso convém tratares disso.

    Cumprimentos.

  10. #220
    Pedestre
    Data de Registo
    Sep 2007
    Posts
    42

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Pois, estes 2 testemunhos só vêm reforçar a minha convicção! Na verdade, não acho normal, por exemplo, o seguinte:

    • Fazer uma viagem de 20 km (20 min.) e a agulha não mexer um milímetro
    • Mesmo a viagens de 100 km a velocidades entre 140-150-160 km/h, a agulha pouco passa dos 80º, e às vezes baixa mesmo dessa marca
    • Numa dessas viagens, após sair da AE e fazer uns 30 km em Nacional a 100-110, uns 20 km depois a agulha chegou a baixar outra vez até à posição zero!
    Todas estas situações são recentes, por isso, com temperaturas exteriores amenas, ou seja, não se pode justificar isso por eventuais temperaturas exteriores baixas. O que mais me irrita é que a carrinha esteve recentemente 2 dias e meio na oficina para eliminar 2 ou 3 risquinhos superficiais e nem assim tiveram tempo de ver essa situação, e a garantia "obriga-me" a ir às oficinas do stand, que ficam a 120 km de minha casa!
    Até que ponto será prejudicial andar assim com o carro?
    Tenta ler a temperatura lida pelo sensor. com o rádio ligado carregar sempre em "Settings" durante 10 seg, até ouvir uma espécie de beep. Depois carregar no botão "BC" para ir mudando as páginas de informação. Numa delas consta essa temperatura.

  11. #221
    Piloto Veterano
    Data de Registo
    Mar 2004
    Localização
    Rio de Mouro, Lisboa, Portugal
    Posts
    24,013

    Por Defeito

    Citação Originalmente Colocado por VorsprungDurchTechnik Ver Post
    Realmente aquilo demora um bocado a aquecer a chauffage...
    A Fiat (inclui as outras marcas do grupo) nos seus JTD colocou um aquecedor eléctrico, exactamente para evitar longas esperas para aquecer o interior dos carros...


    Citação Originalmente Colocado por VorsprungDurchTechnik Ver Post
    E para desembaciar tem que ser com AC.
    Deve-se sempre usar o AC nos casos em que tal seja possível. Não só é mais rápido como ajuda o sistema de AC a ficar em forma, mesmo no inverno.

  12. #222
    Piloto de Testes campos1's Avatar
    Data de Registo
    Jul 2009
    Posts
    1,694

    Por Defeito

    Citação Originalmente Colocado por ciber007 Ver Post
    Lino, termostáto avariado quase de certeza. Digo quase de certeza porque pode ser também o sensor de temperatura mas não me parece pelos sintomas.

    Desgastas mais o motor e desperdiças mais gasóleo ao andar assim por isso convém tratares disso.

    Cumprimentos.
    Eu apostava mais no sensor de temperatura porque:

    1º Já tive um destes problemas com uma astra, a agulha não mexia excepto em trânsito de cidade. Foi trocado o sensor e depois verificou-se que a agulha assinalava maiores variações na temperatura, não se limitando sempre aos 80º e só quando muito quente chegando a 100º.

    2º Normalmente acho que o termostato costuma avariar em posição fechada, causando sobreaquecimento...
    Tive dois problemas assim, um na astra e outro num golf, ambos em posição fechada.

    3º Mudas o sensor que não custa muito e até podes mudar em casa. Se não resolver aí convém verificar o circuito de refrigeração a começar pelo termostato.

    Cumps

  13. #223
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    6,153

    Por Defeito

    Campos, convém verificar de facto primeiro o sensor porque deve-se começar do mais barato para o mais caro, a não ser nos casos que a avaria seja de caras .

    Quanto ao termostáto, embora tenhas tido a experiência de avariarem dois na posição fechado, tenho ideia que por norma o que mais acontece é eles prenderem na posição aberta.

    Cumprimentos.

  14. #224
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,128

    Por Defeito

    Citação Originalmente Colocado por pedroamg Ver Post
    Tenta ler a temperatura lida pelo sensor. com o rádio ligado carregar sempre em "Settings" durante 10 seg, até ouvir uma espécie de beep. Depois carregar no botão "BC" para ir mudando as páginas de informação. Numa delas consta essa temperatura.
    Não tenho CB na minha.

    Citação Originalmente Colocado por campos1 Ver Post
    Eu apostava mais no sensor de temperatura porque:

    1º Já tive um destes problemas com uma astra, a agulha não mexia excepto em trânsito de cidade. Foi trocado o sensor e depois verificou-se que a agulha assinalava maiores variações na temperatura, não se limitando sempre aos 80º e só quando muito quente chegando a 100º.

    2º Normalmente acho que o termostato costuma avariar em posição fechada, causando sobreaquecimento...
    Tive dois problemas assim, um na astra e outro num golf, ambos em posição fechada.

    3º Mudas o sensor que não custa muito e até podes mudar em casa. Se não resolver aí convém verificar o circuito de refrigeração a começar pelo termostato.

    Cumps
    Já me ocorreu que pudesse ser uma leitura errada do sensor de temperatura, até porque, apesar de tudo, uns minutos depois já sai algum calor pela sofagem, continuando a agulha no zero. Os sintomas são esses que referiste: em pára-arranca, a agulha lá sobe por vezes até aos 90 (embora raramente) e já passou 1 ou 2 graus dos 90º C (muito raramente). Mas isso é assim tão simples de mudar ou verificar? Em casa??

  15. #225
    Piloto de Testes campos1's Avatar
    Data de Registo
    Jul 2009
    Posts
    1,694

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Mas isso é assim tão simples de mudar ou verificar? Em casa??

    Claro que tens de perceber alguma coisa de mecânica.

    Em princípio é desligar o fio, sacar o sensor (meter rolha para não sair o líquido de refrigeração),
    montar o novo, ligar o fio e atestar o vaso do líquido de refrigeração se tiver havido perdas de líquido.

    Normalmente esse sensor está montado no bloco do motor acima do conjunto caixa/embraiagem.

    O principal problema estará no espaço exíguo que tens para trabalhar.

    Talvez seja melhor levares ao mecânico ao à marca.
    Ou muito me engano ou no máximo por €50, peça e mão de obra e já fazes a festa!
    Última edição por campos1 : 19-10-09 às 17:50:44

  16. #226
    Piloto de Testes VorsprungDurchTechnik's Avatar
    Data de Registo
    Jan 2004
    Localização
    , , .
    Posts
    3,138

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Pois, estes 2 testemunhos só vêm reforçar a minha convicção! Na verdade, não acho normal, por exemplo, o seguinte:

    • Fazer uma viagem de 20 km (20 min.) e a agulha não mexer um milímetro
    • Mesmo a viagens de 100 km a velocidades entre 140-150-160 km/h, a agulha pouco passa dos 80º, e às vezes baixa mesmo dessa marca
    • Numa dessas viagens, após sair da AE e fazer uns 30 km em Nacional a 100-110, uns 20 km depois a agulha chegou a baixar outra vez até à posição zero!
    Todas estas situações são recentes, por isso, com temperaturas exteriores amenas, ou seja, não se pode justificar isso por eventuais temperaturas exteriores baixas. O que mais me irrita é que a carrinha esteve recentemente 2 dias e meio na oficina para eliminar 2 ou 3 risquinhos superficiais e nem assim tiveram tempo de ver essa situação, e a garantia "obriga-me" a ir às oficinas do stand, que ficam a 120 km de minha casa!
    Até que ponto será prejudicial andar assim com o carro?
    No meu caso, no percurso diário a carrinha faz cerca de 7km, demora 15-20min no trânsito, apanha 4 semáforos e dá 50km/h com sorte.
    Se sair de manhã, chega ao destino com o ponteiro na mesma - sem se mexer.
    Nestas circunstâncias, a chauffagem começa a dar ar quente a meio do caminho, com o ponteiro no mesmo sítio (é necessário colocar a temperatura no máximo).

    A qualquer hora durante o dia, fazendo o percurso inverso, aquece sempre mais depressa.

    À noite, e desde sempre, também registo que em percursos relativamente curtos (15-20km) o ponteiro eventualmente sobe 1 traço.

    Também já me aconteceu em AE a temperatura descer dos normais 90º para os 70-80º, em dias mais frios, com o carro a rolar à volta das 1800-2000rpm.

    De qualquer forma, e para não ficares com dúvidas, substitui o termostato e resolves a questão pela raíz.
    Mesmo que não esteja avariado, sai mais barato que andares nesse stress e a caminho da oficina.

  17. #227
    Piloto de Testes VorsprungDurchTechnik's Avatar
    Data de Registo
    Jan 2004
    Localização
    , , .
    Posts
    3,138

    Por Defeito

    Citação Originalmente Colocado por DeCeIi Ver Post
    A Fiat (inclui as outras marcas do grupo) nos seus JTD colocou um aquecedor eléctrico, exactamente para evitar longas esperas para aquecer o interior dos carros...
    Sim, certamente que nas especificações para Portugal abdicaram disso, mas nos países da norte e centro da Europa é obrigatório.
    Mesmo no inverno português é irritante. Apesar do AC minimizar a questão, porque começa logo por retirar a humidade e sequencialmente o aquecimento começa a funcionar. Mas é necessário colocar o termostato no máximo.

    Citação Originalmente Colocado por DeCeIi Ver Post
    Deve-se sempre usar o AC nos casos em que tal seja possível. Não só é mais rápido como ajuda o sistema de AC a ficar em forma, mesmo no inverno.
    Uso sempre.
    Confesso-me um fanático do anti-embaciamento: posso andar 6 meses sem lavar o carro por fora, mas não abdico da limpeza interior. E muito especialmente dos vidros, nos quais detesto ver qualquer ponta de gordura. Quando se põem a fazer bonecos nos vidros, fico verde...e assim que posso, lá vai jornal e limpa-vidros.
    Assim como os "ajudantes" que metem a mãozinha no para-brisas para limpar mais depressa...´do pessoal mais próximo, já ninguém se atreve a "ajudar".

    Falei no desembaciamento porque a maioria desembacia com ar quente.
    Só conheço 1 carro em que esse método era mais eficaz que o AC - a 4L! (desde que o motor já estivesse quentinho)

  18. #228
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,128

    Por Defeito

    Quando comprei a minha, notei logo uma tendência imediata para o pára-brisas embaciar, mesmo com tempo seco e só eu no carro, e um cheiro nauseabundo quando desligava o A/C.
    Troquei o filtro de habitáculo e ambos os sintomas desapareceram por completo. Um amigo meu aconselhou-me também a desinfectar o sistema de ventilação, mas como o cheiro passou completamente, será que é mesmo necessário?

  19. #229
    Piloto Veterano
    Data de Registo
    Mar 2004
    Localização
    Rio de Mouro, Lisboa, Portugal
    Posts
    24,013

    Por Defeito

    Sim e não !

    Se o cheiro voltar, força com essa desinfecção.


    Mas a maior parte dos problemas, que resultam em maus cheiros na ventilação, devem-se a sujidade acumulada na zona de admissão de ar para o habitáculo.

    Dá uma vista de olhos e retira toda a porcaria que lá encontrares, que pode ir desde folhas a bichos a apodrecer...

  20. #230
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,128

    Por Defeito

    Citação Originalmente Colocado por DeCeIi Ver Post
    Sim e não !

    Se o cheiro voltar, força com essa desinfecção.


    Mas a maior parte dos problemas, que resultam em maus cheiros na ventilação, devem-se a sujidade acumulada na zona de admissão de ar para o habitáculo.

    Dá uma vista de olhos e retira toda a porcaria que lá encontrares, que pode ir desde folhas a bichos a apodrecer...
    Sim, tive que passar mesmo o aspirador no local onde encaixa o filtro!

    A maior parte dos detritos eram folhas secas, mas encontrei também muitas penas! De resto, o filtro estava mais negro que o carvão!

  21. #231
    Pedestre GhostDCRV's Avatar
    Data de Registo
    Jul 2009
    Posts
    42

    Por Defeito

    Boas
    É facil aceder ao filtro do habitaculo?

  22. #232
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,128

    Por Defeito

    Citação Originalmente Colocado por GhostDCRV Ver Post
    Boas
    É facil aceder ao filtro do habitaculo?
    Facílimo! Mudas isso em casa, em menos de 5 minutos!

  23. #233
    Pedestre GhostDCRV's Avatar
    Data de Registo
    Jul 2009
    Posts
    42

    Por Defeito

    Se não for abusar podes explicar, ou dizer onde explica isso. SFF

  24. #234
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,128

    Por Defeito

    Amanhã já coloco aqui umas fotos, mas posso já ir adiantando que se acede através do compartimento do motor e fica "debaixo" do pára-brisas, sobre o lado direito do carro. É só levantar umas borrachinhas e uma pequena protecção e logo se avista o filtro.

  25. #235
    Piloto de Testes campos1's Avatar
    Data de Registo
    Jul 2009
    Posts
    1,694

    Por Defeito Off topic

    Será que para estas e outras, alguém sabe informar onde se pode fazer o download do manual de serviço para os Vectras?

  26. #236
    Pedestre GhostDCRV's Avatar
    Data de Registo
    Jul 2009
    Posts
    42

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Amanhã já coloco aqui umas fotos, mas posso já ir adiantando que se acede através do compartimento do motor e fica "debaixo" do pára-brisas, sobre o lado direito do carro. É só levantar umas borrachinhas e uma pequena protecção e logo se avista o filtro.
    Boas
    Obrigado
    Mesmo assim se puderes por fotos agradeço.
    Não devo ser o unico a notar, os medios são um bocado fracos, pelo que estive a pesquisar e atravez deste site: Which lamp type you need, a carrinha pode levar H7.
    Mas a minha duvisa reside aqui, visto existiem tres modelos da H7, a normal, a plus, e a blue vison. Alguem me sabe dizer se existem grandes diferenças entre elas, e qual é que me aconselham a por.
    Cumps

  27. #237
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    55,128

    Por Defeito

    Citação Originalmente Colocado por GhostDCRV Ver Post
    Boas
    Obrigado
    Mesmo assim se puderes por fotos agradeço.
    Não devo ser o unico a notar, os medios são um bocado fracos, pelo que estive a pesquisar e atravez deste site: Which lamp type you need, a carrinha pode levar H7.
    Mas a minha duvisa reside aqui, visto existiem tres modelos da H7, a normal, a plus, e a blue vison. Alguem me sabe dizer se existem grandes diferenças entre elas, e qual é que me aconselham a por.
    Cumps
    Eis uma questão que também me interessa! Um amigo meu já se ofereceu para me montar xenon "aftermarket", mas que obriga a desmontá-los de cada vez que vou à IPO! Nem sei se me meta nisso!

    Em relação às fotos, não estão esquecidas!

  28. #238
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Também ando a pensar no Xenon. Alguém já meteu? Ouço dizer que o xenon de origem da opel não é grande espingarda.
    E que tipo de Xenon meter? Há muitos preços, certo?

  29. #239
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Então pessoal? ninguém sabe nada sobre o xenon, ou pelo menos com o melhorar a luz ao bicho?

    E já agora, que pressão usam nos pneus?

  30. #240
    Pedestre
    Data de Registo
    Sep 2006
    Localização
    , , Portugal.
    Posts
    7

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    Então pessoal? ninguém sabe nada sobre o xenon, ou pelo menos com o melhorar a luz ao bicho?

    E já agora, que pressão usam nos pneus?
    Viva,
    também tenho o radio com sistema de telefone através de sim. Penso que o teu também será o CD50 phone? Apesar de os menus estarem todos em Português os comandos de voz estão em alemão..... vai-se lá perceber. Tenho um cd com várias linguas mas quando o coloco no rádio não acontece nada. Também não encontro nenhum menu onde dê para escolher a lingua dos comandos de voz. Provavelmente só num concessionário é que conseguem alterar isso. Mas se quiseres posso tentar fazer chegar-te uma cópia do cd.

    Em relação ás luzes, também as acho muito fraquinhas. Nem me sentia confortavel a andar com a carrinha assim á noite, principalmente em autoestrada..... não se vê um palmo na minha opinião.
    Fiz duas coisas que melhoraram a situação.

    Primeiro subtitui as lampadas por umas osram nightbraker. São um bocadinho mais brancas, mas não muito, e dão mais luz. Melhora um pouco mais ainda assim achava que eram fracas. O principal problema é que acho que apontam demasiado para baixo, por isso o segundo passo foi "realinhar" as luzes... basicamente calibrei a posição 2 dos farois para o 0, e assim quando voltei a colocar o 0 já estavam a apontar mais para cima... e com um pouco de mais alcance. Testei com uns amigos e não encandeia ninguém.

    Depois destas duas alterações já fiquei satisfeito.....

    E aproveito para deixar um link para um forum inglês sobre o vectra-c.:
    Vectra-C.com
    Está em inglês obviamente, mas tem muita informação util. Foi aqui que encontrei a dica para as luzes

    cumps,
    Carlos

Página 8 de 23 PrimeiraPrimeira ... 78918 ... ÚltimaÚltima

Tópicos semelhantes

  1. Opel Vectra C Caravan vs. Opel Signum
    Por LinoMarques na secção FÓRUM GERAL
    Respostas: 9
    Último Post: 16-07-09, 21:23:30
  2. Opel vectra 1.6 caravan sport
    Por bernardino na secção FÓRUM GERAL
    Respostas: 29
    Último Post: 29-06-09, 22:36:07
  3. OPEL VECTRA 1.6 !6V Caravan
    Por zappa na secção Boxes
    Respostas: 0
    Último Post: 12-02-07, 15:29:44
  4. opel vectra caravan
    Por vmasr na secção FÓRUM GERAL
    Respostas: 2
    Último Post: 24-12-06, 19:14:04

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •