Anúncio

Collapse
No announcement yet.

Velas incandescentes clio III (DCI 68CV)

Collapse

Ads nos topicos Mobile

Collapse

Ads Nos topicos Desktop

Collapse
X
Collapse
Primeira Anterior Próxima Última
 
  • Filtrar
  • Tempo
  • Show
Clear All
new posts

    Velas incandescentes clio III (DCI 68CV)

    Bom dia
    O meu Clio custava a pegar de manha, tirei uma vela para testar e estava queimada, retirei-as todas para substituir por novas e uma delas estava encharcada em óleo (nhanha), as outras estavam normais, secas com felugem. É motivo para preocupação?? Estará o motor com problemas naquele piston??
    Depois de substituídas as velas o carro já pega normal e puxa normal, não noto falta de potencia no carro.
    Atenção que estamos a falar de carro diesel e não a gasolina, não confundir.....
    Editado pela última vez por MARRETA; 20 January 2023, 11:36.

    #2
    Originalmente Colocado por MARRETA Ver Post
    Bom dia
    O meu Clio custava a pegar de manha, tirei uma vela para testar e estava queimada, retirei-as todas para substituir por novas e uma delas estava encharcada em óleo (nhanha), as outras estavam normais, secas com felugem. É motivo para preocupação?? Estará o motor com problemas naquele piston??
    Depois de substituídas as velas o carro já pega normal e puxa normal, não noto falta de potencia no carro.
    Atenção que estamos a falar de carro diesel e não a gasolina, não confundir.....


    Não consigo ver bem mas mandava controlar a compressão do motor.

    Comentário


      #3
      Originalmente Colocado por eblase Ver Post



      Não consigo ver bem mas mandava controlar a compressão do motor.
      Deixei de confiar em mecânicos, o ultimo por onde passei, o meu clio II tinha um problema no motor de arranque e ele insistia que o problema estava na roda traseira esquerda, se lá tem ficado o carro montava-me um carro novo até chegar ao motor de arranque!!🤪
      Passei a ser eu o meu mecanico e quando não sei passo por aqui....😅

      Comentário


        #4
        Compreendo a tua desconfiança, muita gente tem esse sentimento (eu incluído) por causa da incompetência de alguns, mancham os outros...


        No entanto se esse cilindro tivesse problemas, irias notar consumo de óleo e fumo no escape.

        Se isso acontece, concordo com um teste ou mesmo uma filmagem ao mesmo. Fica perto do mecânico e repara se todos os cilindros tem a mesma compressão +-

        Se não deixarem veres,muda de oficina...
        Se o carro puxa bem, não consome óleo ou liquido refrigerante, não fumega pelo escape, eu pessoalmente não me preocuparia.

        Poderia mandar fazer um teste só para descargo de consciência, mas acho que nem isso fazia se tudo estiver bem.
        As vezes somos nós que arranjamos problemas nos carros 🤑​


        Editado pela última vez por ToniGT; 29 January 2023, 08:32.

        Comentário


          #5
          Originalmente Colocado por ToniGT Ver Post
          Compreendo a tua desconfiança, muita gente tem esse sentimento (eu incluído) por causa da incompetência de alguns, mancham os outros...


          No entanto se esse cilindro tivesse problemas, irias notar consumo de óleo e fumo no escape.

          Se isso acontece, concordo com um teste ou mesmo uma filmagem ao mesmo. Fica perto do mecânico e repara se todos os cilindros tem a mesma compressão +-

          Se não deixarem veres,muda de oficina...
          Se o carro puxa bem, não consome óleo ou liquido refrigerante, não fumega pelo escape, eu pessoalmente não me preocuparia.

          Poderia mandar fazer um teste só para descargo de consciência, mas acho que nem isso fazia se tudo estiver bem.
          As vezes somos nós que arranjamos problemas nos carros 🤑​

          O carro puxa bem e não faz fumo, de momento deixarei ficar assim, ainda em relação aos mecânicos tenho levado cada barrete que até mete dó, dou-te outro exemplo que me aconteçeu: citroen c5 matraqueava em acelaração, foi para uma oficina e disseram que era caixa de velocidades, dei ordem para reparar, não era caixa e disseram que era o bi-massa, dei ordem para reparar, não era também, fuji dali já todo chamuscado e levei a outra oficina, diagnostico foi injectores, todos os 4 avariados, mandei colocar novos e problema resolvido. O mundo automovel é tramado.....😞

          Comentário

          AD fim dos posts Desktop

          Collapse

          Ad Fim dos Posts Mobile

          Collapse
          Working...
          X