Dúvida sobre aparelhagem (Muito estranho)

A mostrar resultados 1 para 3 de 3

Título: Dúvida sobre aparelhagem (Muito estranho)

  1. #1
    Piloto de Testes
    Data de Registo
    Mar 2011
    Posts
    1,987

    Por Defeito Dúvida sobre aparelhagem (Muito estranho)

    A minha aparelhagem tem um comportamento estranho quando está ligado à tomada a través de uma ficha tripla. Mesmo a ouvir rádio fica a fazer um ruído de fundo como se estivesse a funcionar a função cd ou k7. mas quando a ligo diretamente à tomada o radio funciona normalmente, sem ruído de fundo.

    Que explicação poderá ter isto? Dava-me jeito ter a aparelhagem e o desumidificador na mesma tomada, mas assim é inviável.


  2. #2
    Banido Ilyushin's Avatar
    Data de Registo
    May 2011
    Posts
    8,693

    Por Defeito

    cheira-me a interferência electrica, mas não sou especialista no assunto. Se calhar não é nada disto :D

    espera por alguém que perceba melhor.

    questão 1) Já experimentaste com outras triplas?
    questão 2) Já experimentaste afastar / aproximar o aparelho dos outros equipamentos ligados lá perto?
    questão 3) Já experimentaste ligar os mesmos aparelhos com a mesma tripla noutra tomada?

  3. #3
    Piloto Veterano ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    22,467

    Por Defeito

    Cá para mim o desumidificador é que faz interferência.

    Coloca lá a tripla com a aparelhagem mas sem o desumidificador a ver se a interferência se vai embora.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •