Forum lento

Página 1 de 3 12 ... ÚltimaÚltima
A mostrar resultados 1 para 30 de 74
Like Tree8Likes

Título: Forum lento

  1. #1
    CHB
    CHB está offline
    Piloto de Troféu CHB's Avatar
    Data de Registo
    Feb 2014
    Localização
    Antiga, Mui Nobre, Sempre Leal e Invicta
    Posts
    5,725

    Por Defeito Forum lento

    Está lento para mais alguém?


  2. #2
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    41,589

    Por Defeito

    Não, aqui tudo OK.

  3. #3
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,787

    Por Defeito

    Citação Originalmente Colocado por CHB Ver Post
    Está lento para mais alguém?
    tudo normalíssimo...

  4. #4
    CHB
    CHB está offline
    Piloto de Troféu CHB's Avatar
    Data de Registo
    Feb 2014
    Localização
    Antiga, Mui Nobre, Sempre Leal e Invicta
    Posts
    5,725

    Por Defeito

    Já há umas semanas que ao abrir o fórum, ou abre metade da página, ou abre só 20% ou então abre normalmente.
    Deve ser o DNS da NOS

    Testei no Edge e funciona.
    Se calhar é do meu Chrome

  5. #5
    Piloto de Rallye Unreal's Avatar
    Data de Registo
    May 2003
    Localização
    Vila Nova de Famalicão
    Posts
    12,912

    Por Defeito

    Acontece-me o mesmo com a NOS (coaxial), também me acontecia com Vodafone (fibra) , mas quando houve mudança da gama de IP's ficou resolvido (e só assim resolveu).

    Isto em habitações e regiões diferentes.


  6. #6
    CHB
    CHB está offline
    Piloto de Troféu CHB's Avatar
    Data de Registo
    Feb 2014
    Localização
    Antiga, Mui Nobre, Sempre Leal e Invicta
    Posts
    5,725

    Por Defeito

    Citação Originalmente Colocado por Unreal Ver Post
    Acontece-me o mesmo com a NOS (coaxial), também me acontecia com Vodafone (fibra) , mas quando houve mudança da gama de IP's ficou resolvido (e só assim resolveu).

    Isto em habitações e regiões diferentes.
    Confirmei que é problema da NOS porque no telemóvel também está lento mas se ligar por dados, funciona às mil maravilhas.
    Se fizer thetering dos dados para o PC também funciona portanto é problema da NOS.

  7. #7
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    9,572

    Por Defeito

    Citação Originalmente Colocado por CHB Ver Post
    Confirmei que é problema da NOS porque no telemóvel também está lento mas se ligar por dados, funciona às mil maravilhas.
    Se fizer thetering dos dados para o PC também funciona portanto é problema da NOS.

    Ainda nao esta 100% resovdio


    basicamente um DDOs


    mas eu estou atento

  8. #8
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    ainda bem que estás a tento, a coisa anda complicada...

    "pmct" na imagem a tentar manter o forum em funcionamento...

  9. #9
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    41,589

    Por Defeito

    Citação Originalmente Colocado por pmct Ver Post
    Ainda nao esta 100% resovdio


    basicamente um DDOs


    mas eu estou atento
    Hum! Será que estão a tentar matar isto, para irmos todos trabalhar???

  10. #10
    Piloto de Rallye Unreal's Avatar
    Data de Registo
    May 2003
    Localização
    Vila Nova de Famalicão
    Posts
    12,912

    Por Defeito

    Não sei o que fizeram, mas com NOS isto ficou uma maravilha, há meses que não dava e agora 5* !

  11. #11
    Piloto de Provas de Perícia amidoes's Avatar
    Data de Registo
    Mar 2015
    Posts
    854

    Por Defeito

    Ás vezes durante a noite (depois da meia-noite) o fórum fica MUITO lento. Do género de demorar na boa 5 minutos a abrir uma página e por vezes não consegue. Alguém tem uma experiência semelhante?

  12. #12
    LIC
    LIC está offline
    Chefe de Equipa LIC's Avatar
    Data de Registo
    Feb 2009
    Localização
    Com os pés na terra.
    Posts
    25,356

    Por Defeito

    Citação Originalmente Colocado por Unreal Ver Post
    Não sei o que fizeram, mas com NOS isto ficou uma maravilha, há meses que não dava e agora 5* !


  13. #13
    Piloto de Troféu freefall2900's Avatar
    Data de Registo
    Jun 2007
    Localização
    Na verdadeira República das Bananas
    Posts
    5,505

    Por Defeito

    Citação Originalmente Colocado por Unreal Ver Post
    Não sei o que fizeram, mas com NOS isto ficou uma maravilha, há meses que não dava e agora 5* !
    um reboot.

  14. #14
    Banido
    Data de Registo
    Apr 2020
    Posts
    10

    Por Defeito

    não, tudo de bom pra mim, talvez seja a sua internet

  15. #15
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    56,510

    Por Defeito

    Desta vez foi longo!

    Então, já tava tudo a ressacar?
    Ricky5 gosta disto.

  16. #16
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    9,572

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Desta vez foi longo!

    Então, já tava tudo a ressacar?

    acontece , ha dias assim

  17. #17
    Piloto de Testes jogador's Avatar
    Data de Registo
    May 2013
    Posts
    4,291

    Por Defeito

    Até pensei que havia manutenção

  18. #18
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,264

    Por Defeito

    O Rui Pinto anda aí de volta do Lambo do pmct
    LinoMarques gosta disto.

  19. #19
    LIC
    LIC está offline
    Chefe de Equipa LIC's Avatar
    Data de Registo
    Feb 2009
    Localização
    Com os pés na terra.
    Posts
    25,356

    Por Defeito

    Citação Originalmente Colocado por allstarfabio Ver Post
    O Rui Pinto anda aí de volta do Lambo do pmct
    Ai dele!
    Em teoria, serei dono de um parafuso do Lambo. Portanto, o RP que vá mas é responder em tribunal por que andou a vender e-mails em vez de os entregar à polícia. Não aceito a corrupção como resposta.

  20. #20
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    9,572

    Por Defeito

    Citação Originalmente Colocado por jogador Ver Post
    Até pensei que havia manutenção
    Foi manutenção de emergencia , nem deu para avisar.
    nada de grave o binary logs do mysql encheram o volume .
    Ricky5 e jogador gostam disto.

  21. #21
    Piloto de Testes Ricky5's Avatar
    Data de Registo
    Oct 2011
    Localização
    No meu canto em Lisboa
    Posts
    3,331

    Por Defeito

    Citação Originalmente Colocado por pmct Ver Post
    Foi manutenção de emergencia , nem deu para avisar.
    nada de grave o binary logs do mysql encheram o volume .
    Diz a verdade, já sabias de antemão o que a Filipa ia fazer e o reboliço que isso ia provocar aqui no fórum (brincadeira!!!! )

  22. #22
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    9,572

    Por Defeito

    Citação Originalmente Colocado por Ricky5 Ver Post
    Diz a verdade, já sabias de antemão o que a Filipa ia fazer e o reboliço que isso ia provocar aqui no fórum (brincadeira!!!! )

  23. #23
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    56,510

    Por Defeito

    Foi ele quem lançou a notícia na net. Com jeitinho, até foi ele o autor dos vídeos!!

  24. #24
    Piloto de Testes Ricky5's Avatar
    Data de Registo
    Oct 2011
    Localização
    No meu canto em Lisboa
    Posts
    3,331

    Por Defeito

    Sou só eu que estou a receber erros 503 ao aceder ao fórum hoje?

  25. #25
    Piloto de Kart tgfj555's Avatar
    Data de Registo
    Aug 2014
    Localização
    Entre Miranda do Douro e Lisboa
    Posts
    253

    Por Defeito

    Citação Originalmente Colocado por Ricky5 Ver Post
    Sou só eu que estou a receber erros 503 ao aceder ao fórum hoje?
    Tu e eu, há instantes:


  26. #26
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    9,572

    Por Defeito

    acho que ja percebi a cena do tapatalk
    o upgrade do plugin esta manhoso

    a table em produção

    | AHOtapatalk_push | CREATE TABLE `AHOtapatalk_push` (
    `pushid` int(11) NOT NULL AUTO_INCREMENT,
    `userid` int(10) NOT NULL,
    `type` varchar(10) NOT NULL,
    `id` varchar(100) NOT NULL DEFAULT '0',
    `subid` varchar(100) DEFAULT '0',
    `title` varchar(250) NOT NULL,
    `author` varchar(100) NOT NULL,
    `dateline` int(10) NOT NULL,
    `status` tinyint(4) NOT NULL DEFAULT '0',
    PRIMARY KEY (`pushid`),
    KEY `userid` (`userid`),
    KEY `dateline` (`dateline`)
    ) ENGINE=MyISAM AUTO_INCREMENT=22196585 DEFAULT CHARSET=latin1 |


    a tabela que o plugin espera $vbulletin->db->query("
    CREATE TABLE IF NOT EXISTS " . TABLE_PREFIX . "tapatalk_push (
    userid INT( 10 ) NOT NULL ,
    type VARCHAR( 10 ) NOT NULL ,
    id INT( 10 ) NOT NULL ,
    subid INT( 10 ),
    title VARCHAR( 250 ) NOT NULL ,
    author VARCHAR( 100 ) NOT NULL ,
    dateline INT( 10 ) NOT NULL,
    status TINYINT NOT NULL DEFAULT '0'
    )


    ou sje o plugin esta mal feito

  27. #27
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    9,572

    Por Defeito

    Reinstalei à bruta
    Drop e create
    Em vez de upgrade
    Vejam lá se melhorou sff

  28. #28
    Piloto de Kart
    Data de Registo
    Apr 2007
    Posts
    69

    Por Defeito

    Citação Originalmente Colocado por pmct Ver Post
    Reinstalei à bruta
    Drop e create
    Em vez de upgrade
    Vejam lá se melhorou sff
    Abre sempre nos posts de dia 8/2

  29. #29
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    9,572

    Por Defeito

    E agora?

  30. #30
    Chefe de Equipa Avant's Avatar
    Data de Registo
    Apr 2003
    Posts
    26,308

    Por Defeito

    A mim os subscritos agora já actualizam, mas continua a abrir nos tópicos de 08/02.

Página 1 de 3 12 ... ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •