Motorguia: :
A mostrar resultados 1 para 13 de 13

Título: Forum lento

  1. #1
    CHB
    CHB está offline
    Piloto de Testes CHB's Avatar
    Data de Registo
    Feb 2014
    Localização
    Antiga, Mui Nobre, Sempre Leal e Invicta
    Posts
    4,999

    Por Defeito Forum lento

    Está lento para mais alguém?


  2. #2
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    30,202

    Por Defeito

    Não, aqui tudo OK.

  3. #3
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    3,300

    Por Defeito

    Citação Originalmente Colocado por CHB Ver Post
    Está lento para mais alguém?
    tudo normalíssimo...

  4. #4
    CHB
    CHB está offline
    Piloto de Testes CHB's Avatar
    Data de Registo
    Feb 2014
    Localização
    Antiga, Mui Nobre, Sempre Leal e Invicta
    Posts
    4,999

    Por Defeito

    Já há umas semanas que ao abrir o fórum, ou abre metade da página, ou abre só 20% ou então abre normalmente.
    Deve ser o DNS da NOS

    Testei no Edge e funciona.
    Se calhar é do meu Chrome

  5. #5
    Piloto de Rallye Unreal's Avatar
    Data de Registo
    May 2003
    Localização
    Vila Nova de Famalicão
    Posts
    12,245

    Por Defeito

    Acontece-me o mesmo com a NOS (coaxial), também me acontecia com Vodafone (fibra) , mas quando houve mudança da gama de IP's ficou resolvido (e só assim resolveu).

    Isto em habitações e regiões diferentes.

  6. #6
    CHB
    CHB está offline
    Piloto de Testes CHB's Avatar
    Data de Registo
    Feb 2014
    Localização
    Antiga, Mui Nobre, Sempre Leal e Invicta
    Posts
    4,999

    Por Defeito

    Citação Originalmente Colocado por Unreal Ver Post
    Acontece-me o mesmo com a NOS (coaxial), também me acontecia com Vodafone (fibra) , mas quando houve mudança da gama de IP's ficou resolvido (e só assim resolveu).

    Isto em habitações e regiões diferentes.
    Confirmei que é problema da NOS porque no telemóvel também está lento mas se ligar por dados, funciona às mil maravilhas.
    Se fizer thetering dos dados para o PC também funciona portanto é problema da NOS.

  7. #7
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    6,799

    Por Defeito

    Citação Originalmente Colocado por CHB Ver Post
    Confirmei que é problema da NOS porque no telemóvel também está lento mas se ligar por dados, funciona às mil maravilhas.
    Se fizer thetering dos dados para o PC também funciona portanto é problema da NOS.

    Ainda nao esta 100% resovdio


    basicamente um DDOs


    mas eu estou atento

  8. #8
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    ainda bem que estás a tento, a coisa anda complicada...

    "pmct" na imagem a tentar manter o forum em funcionamento...

  9. #9
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    30,202

    Por Defeito

    Citação Originalmente Colocado por pmct Ver Post
    Ainda nao esta 100% resovdio


    basicamente um DDOs


    mas eu estou atento
    Hum! Será que estão a tentar matar isto, para irmos todos trabalhar???

  10. #10
    Piloto de Rallye Unreal's Avatar
    Data de Registo
    May 2003
    Localização
    Vila Nova de Famalicão
    Posts
    12,245

    Por Defeito

    Não sei o que fizeram, mas com NOS isto ficou uma maravilha, há meses que não dava e agora 5* !

  11. #11
    Piloto de Provas de Perícia amidoes's Avatar
    Data de Registo
    Mar 2015
    Posts
    634

    Por Defeito

    Ás vezes durante a noite (depois da meia-noite) o fórum fica MUITO lento. Do género de demorar na boa 5 minutos a abrir uma página e por vezes não consegue. Alguém tem uma experiência semelhante?

  12. #12
    LIC
    LIC está online
    Piloto de Fórmula 1 LIC's Avatar
    Data de Registo
    Feb 2009
    Localização
    com os carrinhos em miniatura
    Posts
    19,883

    Por Defeito

    Citação Originalmente Colocado por Unreal Ver Post
    Não sei o que fizeram, mas com NOS isto ficou uma maravilha, há meses que não dava e agora 5* !


  13. #13
    Piloto de Troféu freefall2900's Avatar
    Data de Registo
    Jun 2007
    Localização
    Na verdadeira República das Bananas
    Posts
    5,040

    Por Defeito

    Citação Originalmente Colocado por Unreal Ver Post
    Não sei o que fizeram, mas com NOS isto ficou uma maravilha, há meses que não dava e agora 5* !
    um reboot.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.