bugs - Página 4

Página 4 de 4 PrimeiraPrimeira ... 34
A mostrar resultados 91 para 98 de 98
Like Tree14Likes

Título: bugs

  1. #91
    Piloto de Rallye NelioSilva's Avatar
    Data de Registo
    Jun 2007
    Posts
    10,016

    Por Defeito

    Confirmo

    Meti fotos no teu diário de bordo e agora já as vejo


  2. #92
    Piloto de Troféu JN1984's Avatar
    Data de Registo
    Jul 2014
    Localização
    Aqui,ali e acolá
    Posts
    7,968

    Por Defeito

    Mais um com problemas em visualizar fotos

  3. #93
    Piloto de Testes Jack47's Avatar
    Data de Registo
    Dec 2011
    Posts
    2,035

    Por Defeito

    Aqui não estou a conseguir usar o fórum com o Chrome.

    Carrega uma página e só se aguenta durante uns 10 ou 20 segundos, depois "cai". Pensei que fosse do fórum, mas agora experimentei com o Safari e já não acontece isso.

    -

  4. #94
    Piloto de Testes Jack47's Avatar
    Data de Registo
    Dec 2011
    Posts
    2,035

    Por Defeito

    Ok, já percebi que o problema é aqui no meu pc certamente. Deve ser falha entre o browser e alguma coisa no site.

    Aparece-me esta mensagem uns 10 ou 15 segundos depois de entrar em qualquer tópico ou subforum:



    O que poderá ser? Como resolvo?

    Obrigado.

    -

  5. #95
    Piloto de Testes PrimitiveUser's Avatar
    Data de Registo
    Oct 2010
    Localização
    Sydney, AU
    Posts
    2,910

    Por Defeito

    Vê no event viewer - Applications se tens algum código de erro por lá, depois é googlar esse código e tentar perceber o que possa ser. Essa mensagem não diz grande coisa :/
    Jack47 gosta disto.


  6. #96
    bg2
    bg2 está online
    Piloto Veterano bg2's Avatar
    Data de Registo
    Jan 2006
    Localização
    , , .
    Posts
    21,291

    Por Defeito

    Não consigo usar emojis nem dar parágrafos Mais alguém com o mesmo problema?

  7. #97
    bg2
    bg2 está online
    Piloto Veterano bg2's Avatar
    Data de Registo
    Jan 2006
    Localização
    , , .
    Posts
    21,291

    Por Defeito

    Mais ninguém com o mesmo problema?

  8. #98
    Piloto Lendário MetalKing's Avatar
    Data de Registo
    Feb 2007
    Localização
    Por aqui e acoli...
    Posts
    66,748

    Por Defeito

    Citação Originalmente Colocado por bg2 Ver Post
    Não consigo usar emojis nem dar parágrafos Mais alguém com o mesmo problema?
    Por aqui tudo ok.

Página 4 de 4 PrimeiraPrimeira ... 34

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •