As mensagens privadas estão funcionando corretamente?

A mostrar resultados 1 para 7 de 7

Título: As mensagens privadas estão funcionando corretamente?

  1. #1
    Pedestre YanKleber's Avatar
    Data de Registo
    Jan 2020
    Localização
    Campos do Jordão, SP, Brasil
    Posts
    42

    Por Defeito As mensagens privadas estão funcionando corretamente?

    Um colega me enviou uma mensagem privada e quando o respondi simplesmente carregou uma nova página sem confirmação de que a minha resposta tivesse sido enviada. Tentei novamente e mesma coisa. Então tentei iniciar uma nova conversa e lhe enviei uma mensagem e nada. Quando olho em "itens enviados" consta como 0 (zero) itens.

    As mensagens privadas estão funcionando ou estão com problemas? Ou eu estou utilizando errado?

    Obrigado!


  2. #2
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    48,036

    Por Defeito

    Comigo parece funcionar tudo bem. Mandei-te uma PM de teste, depois responde para ver se eu recebo.

  3. #3
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    48,036

    Por Defeito

    Entretanto, vi este detalhe: não será que aquela parte que marquei a amarelo está desmarcada?


  4. #4
    Pedestre YanKleber's Avatar
    Data de Registo
    Jan 2020
    Localização
    Campos do Jordão, SP, Brasil
    Posts
    42

    Por Defeito

    Obrigado Lino, acredito que é exatamente esse o problema!


  5. #5
    Piloto de Rallye mmao's Avatar
    Data de Registo
    Mar 2007
    Localização
    Cidade Templária
    Posts
    10,901

    Por Defeito

    aproveitando o tópico, eu não consigo responder às pm's.
    o cursor não aparece na parte para escrever o texto.


  6. #6
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    48,036

    Por Defeito

    Não será que tens a caixa cheia?

  7. #7
    Piloto de Rallye mmao's Avatar
    Data de Registo
    Mar 2007
    Localização
    Cidade Templária
    Posts
    10,901

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Não será que tens a caixa cheia?
    acho que não.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia