Problemas no Tapatalk - Página 2

Página 2 de 2 PrimeiraPrimeira 12
A mostrar resultados 31 para 41 de 41
Like Tree6Likes

Título: Problemas no Tapatalk

  1. #31
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,457

    Por Defeito

    Mas não tens o problema no upload das fotos?


  2. #32
    Piloto de Rallye Real's Avatar
    Data de Registo
    Jul 2003
    Localização
    Aveiro
    Posts
    11,108

    Por Defeito

    Teste, 123



    Pelos vistos, não. A única coisa que tenho é que ao seleccionar as fotos, está a aparecer tudo em branco onde deviam estar as fotos.

    Mas resolve-se rapidamente pois tem uma opção para usar a galeria do sistema. Este bug é recente.
    Última edição por Real : 06-03-21 às 09:25:12

  3. #33
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,457

    Por Defeito

    Está sempre a dar-me este erro:

    Coloquei uma imagem no tópico da F1, só deu à segunda tentativa, esta imagem por acaso foi à primeira.

  4. #34
    Piloto de Rallye Real's Avatar
    Data de Registo
    Jul 2003
    Localização
    Aveiro
    Posts
    11,108

    Por Defeito

    Esse tapatalk é muito diferente do meu

    O meu só aparece a parte do texto e o botão em baixo para carregar fotos.


  5. #35
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,457

    Por Defeito

    O meu e IOS e o teu Android, é normal
    Real gosta disto.


  6. #36
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,457

    Por Defeito

    Parece que a tática do Tapatalk funciona. Desde que subscrevi o premium nunca mais tive problemas a colocar fotos.
    Espertinhos...
    bscuba e eblase gostam disto.

  7. #37
    Piloto de Testes bscuba's Avatar
    Data de Registo
    Feb 2006
    Localização
    Almada
    Posts
    4,904

    Por Defeito

    Confirmo, também nunca mais tive problemas em adicionar fotos depois de subscrever o premium.

  8. #38
    Chefe de Equipa Avant's Avatar
    Data de Registo
    Apr 2003
    Posts
    26,640

    Por Defeito

    Olha os fdp...

    Só por essa nunca irei subscrever o premium.

    Aliás, já tinha pensado nisso, mas eh pah, isto da montes de problemas, nem as imagens consigo anexar à primeira.

    Agora se de facto a táctica é essa, que vão dar banho ao cão...

  9. #39
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    42,224

    Por Defeito

    Não tenho premium e não tenho problemas a adicionar fotos em Medium (Android)

    Demora é um bocado a processar...

  10. #40
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    31,342

    Por Defeito

    Aproveitem quando está a 50% e assim custa menos..

  11. #41
    Piloto de Troféu felyzardo's Avatar
    Data de Registo
    May 2012
    Posts
    7,078

    Por Defeito

    apk4free

    eu uso premium

Página 2 de 2 PrimeiraPrimeira 12

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •