Problemas no Tapatalk

Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 41
Like Tree6Likes

Título: Problemas no Tapatalk

  1. #1
    Chefe de Equipa Avant's Avatar
    Data de Registo
    Apr 2003
    Posts
    26,640

    Por Defeito Problemas no Tapatalk

    É só a mim, o o fórum está perto de se conseguir usar com o Tapatalk desde há uns dias?

    Antes apenas não ia para os não lidos em cada tópico, iniciando sempre nos posts de há 15 dias atrás, hoje nos participados / subscritos não actualiza nada e dá sempre um erro de cada vez que se põe um post (apesar de efectivar o mesmo).


  2. #2
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    48,926

    Por Defeito

    Por aqui e estou no PC... ocorre os mesmos erros.

  3. #3
    Piloto de Testes jogador's Avatar
    Data de Registo
    May 2013
    Posts
    4,485

    Por Defeito

    Também confirmo essas situações, já tinha comentado o mesmo no tópico "fórum lento" no off-topic

  4. #4
    Piloto de Troféu Topolino's Avatar
    Data de Registo
    Sep 2017
    Posts
    9,268

    Por Defeito

    Já há um tópico para este assunto. Mais tópicos só tiram visibilidade ao inicial, sem nada acrescentarem.

  5. #5
    Chefe de Equipa Avant's Avatar
    Data de Registo
    Apr 2003
    Posts
    26,640

    Por Defeito

    Não vi, mas lento não acho que esteja, dá é estes erros que mencionei.
    Topolino gosta disto.


  6. #6
    Piloto de Testes mdbc's Avatar
    Data de Registo
    May 2010
    Posts
    4,000

    Por Defeito

    Segundo o Tapatalk, fui banido indefinidamente por motivos não especificados.

  7. #7
    Piloto de Kart
    Data de Registo
    Jul 2019
    Posts
    189

    Por Defeito

    Wath? Banimentos no Tapatalk?

  8. #8
    Piloto de Testes mdbc's Avatar
    Data de Registo
    May 2010
    Posts
    4,000

    Por Defeito

    Citação Originalmente Colocado por LetsMakeCakes Ver Post
    Wath? Banimentos no Tapatalk?
    Sim. Por isso entrei pelo browser para ver se a conta continuava ativa.

  9. #9
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    31,342

    Por Defeito

    Agora dá erro ao publicar mas publica na mesma.

    Seja em 4G ou Wifi.

    Android

  10. #10
    Piloto de Testes jogador's Avatar
    Data de Registo
    May 2013
    Posts
    4,485

    Por Defeito

    Dá erro ao postar e publica na mesma, além disso não atualiza novos posts

  11. #11
    Piloto de Testes Erva's Avatar
    Data de Registo
    Sep 2020
    Posts
    1,325

    Por Defeito

    O post mais recente no tapatalk tem 4 horas.

  12. #12
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,624

    Por Defeito

    O forum perdeu a funcionalidade de ser usado no tapatalk ?

    Desapareceu-me dos grupos e não o consigo adcionar de volta , pois não é encontrado.

  13. #13
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    42,224

    Por Defeito

    Estou a ver no Tapatalk.

    Vai ao Google e pesquisa algo do fórum. Depois ao abrir ele pergunta se queres abrir no Tapatalk.

  14. #14
    Piloto de Kart
    Data de Registo
    Apr 2007
    Posts
    72

    Por Defeito Problemas no Tapatalk

    Citação Originalmente Colocado por GreenArcher Ver Post
    O forum perdeu a de ser usado no tapatalk ?

    Desapareceu-me dos grupos e não o consigo adcionar de volta , pois não é encontrado.


    Confirmo
    Última edição por cerdeira : 03-03-21 às 09:19:52

  15. #15
    Piloto de Testes jogador's Avatar
    Data de Registo
    May 2013
    Posts
    4,485

    Por Defeito

    Citação Originalmente Colocado por GreenArcher Ver Post
    O forum perdeu a funcionalidade de ser usado no tapatalk ?

    Desapareceu-me dos grupos e não o consigo adcionar de volta , pois não é encontrado.
    Aqui aconteceu o mesmo
    @pmct

  16. #16
    Chefe de Equipa Avant's Avatar
    Data de Registo
    Apr 2003
    Posts
    26,640

    Por Defeito

    Confirmo, também me desapareceu.
    Se for ao google e clickar não pergunta nada para abrir no Tapatalk.

  17. #17
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais
    Posts
    15,626

    Por Defeito

    Citação Originalmente Colocado por Avant Ver Post
    Confirmo, também me desapareceu.
    Se for ao google e clickar não pergunta nada para abrir no Tapatalk.
    Exactamente igual comigo. Dantes abria os links do Google directamente no Tapatalk, agora entra e sai de lá e acaba por abrir no Chrome. E na aplicação nem aparece o forum nas pesquisas...

  18. #18
    Piloto de Provas de Perícia
    Data de Registo
    Jun 2013
    Posts
    805

    Por Defeito

    Tb confirmo a mesma situação, o forum desapareceu do Tapatalk...

  19. #19
    Piloto de Testes jogador's Avatar
    Data de Registo
    May 2013
    Posts
    4,485

    Por Defeito

    Já está de volta

  20. #20
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,624

    Por Defeito

    Nice.

    Alguem pagou a conta.

  21. #21
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,457

    Por Defeito

    Aproveito o tópico para perguntar se também vos acontece ao tentar fazer upload de uma foto para o fórum através do Tapatalk dar umas 3 ou 4 vezes erro e depois lá funciona.
    Aqui não deve ser culpa do fórum mas sim do próprio Tapatalk. Também acontece a quem tem premium?

  22. #22
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    31,342

    Por Defeito

    Sim acontece. Seja numa das 3 qualidades, por vezes dá.

  23. #23
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,624

    Por Defeito

    O que me tenho apercebido é no tapatalk nao ser possivel ver uma Thumbnail dos videos de youtube apresntados nos posts.

    Tenho sempre de premir o link presente para visualizar na app do youtube o video em questão.

  24. #24
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,457

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Sim acontece. Seja numa das 3 qualidades, por vezes dá.
    Que bug parvo. Às vezes um gajo quer por uma imagem rápida e quando dá por isso passaram 5 minutos para conseguir carregar uma imagem.

  25. #25
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    42,224

    Por Defeito

    Citação Originalmente Colocado por allstarfabio Ver Post
    Que bug parvo. Às vezes um gajo quer por uma imagem rápida e quando dá por isso passaram 5 minutos para conseguir carregar uma imagem.
    E não é só com imagens rápidas, com imagens estáticas acontece o mesmo :D
    allstarfabio gosta disto.

  26. #26
    Piloto de Troféu pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    9,579

    Por Defeito

    Citação Originalmente Colocado por allstarfabio Ver Post
    Aproveito o tópico para perguntar se também vos acontece ao tentar fazer upload de uma foto para o fórum através do Tapatalk dar umas 3 ou 4 vezes erro e depois lá funciona.
    Aqui não deve ser culpa do fórum mas sim do próprio Tapatalk. Também acontece a quem tem premium?
    Sim acontece muuito, mas aqui nao é mesmo culpa do forum .
    essa parte ja desisti de tentar resolver porque nao é mesmo nada da nossa parte

  27. #27
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,457

    Por Defeito

    Citação Originalmente Colocado por pmct Ver Post
    Sim acontece muuito, mas aqui nao é mesmo culpa do forum .
    essa parte ja desisti de tentar resolver porque nao é mesmo nada da nossa parte
    Pois era o que eu calculava, até pensei que fosse para pagar o premium ou assim, mas pelos vistos a bosta é a mesma.

  28. #28
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    31,342

    Por Defeito

    Citação Originalmente Colocado por allstarfabio Ver Post
    Pois era o que eu calculava, até pensei que fosse para pagar o premium ou assim, mas pelos vistos a bosta é a mesma.
    Somos 2. Até aproveitei os 50% para testar.

    Meh.

  29. #29
    Piloto de Fórmula 1 allstarfabio's Avatar
    Data de Registo
    Jan 2009
    Localização
    where the streets have no number!
    Posts
    16,457

    Por Defeito

    Não há nenhum alternativa ao Tapatalk? Eu até gosto de app mas acho um bocado irritante este erro.

  30. #30
    Piloto de Rallye Real's Avatar
    Data de Registo
    Jul 2003
    Localização
    Aveiro
    Posts
    11,108

    Por Defeito

    O meu tapatalk premium custa 0.50 € por mês e só por não ver a publicidade, vale bem a pena
    bscuba gosta disto.

Página 1 de 2 12 ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •