Fórum Lento...de vez em quando - Página 2

Página 2 de 2 PrimeiraPrimeira 12
A mostrar resultados 31 para 44 de 44

Título: Fórum Lento...de vez em quando

  1. #31
    Piloto de Rallye LuisCapelo's Avatar
    Data de Registo
    Jan 2003
    Posts
    13,603

    Por Defeito

    não noto nada em termos de lentidão, mas está a ser relativamente frequente dar erros quando coloco um post novo
    em vez de abrir a página nova, aparece um texto em fundo branco e acabou.


  2. #32
    Piloto de Rallye Agent's Avatar
    Data de Registo
    Jul 2008
    Localização
    A caminho...
    Posts
    11,880

    Por Defeito

    Ate tenho uma ligaçao fraca à net, mas nao tenho tido problemas.

  3. #33
    Banido Gonzas's Avatar
    Data de Registo
    Jun 2005
    Localização
    4ever? Mas o que é isto, hum??
    Posts
    13,730

    Por Defeito

    Além da lentidão que dura já há vários dias, normalmente só aparece o 1º post da página onde estou e o tamanho da letra passa de estado normal para super pequenas..

    Deve ser uma virose.

  4. #34
    Piloto de Rallye NelioSilva's Avatar
    Data de Registo
    Jun 2007
    Posts
    10,065

    Por Defeito

    Aqui não tem havido lentidão.

  5. #35
    LH
    LH está offline
    Piloto de Testes LH's Avatar
    Data de Registo
    May 2005
    Localização
    Portugal.
    Posts
    4,783

    Por Defeito

    Citação Originalmente Colocado por Gonzas Ver Post
    Além da lentidão que dura já há vários dias, normalmente só aparece o 1º post da página onde estou e o tamanho da letra passa de estado normal para super pequenas..

    Deve ser uma virose.

    aqui acontece o mesmo...

    com o IE, o forum fica super lento, como firefox fica um pouco melhor (mas ainda insuportavel). Tenho usado o opera e fica bem mais rápido...


  6. #36
    Piloto de Rallye Agent's Avatar
    Data de Registo
    Jul 2008
    Localização
    A caminho...
    Posts
    11,880

    Por Defeito

    Isso é estranho...

    'Tou com o FireFox e é sempre a andar...

  7. #37
    LH
    LH está offline
    Piloto de Testes LH's Avatar
    Data de Registo
    May 2005
    Localização
    Portugal.
    Posts
    4,783

    Por Defeito

    Citação Originalmente Colocado por Agent Ver Post
    Isso é estranho...

    'Tou com o FireFox e é sempre a andar...


    só sem isto tá a precisar de uma limpeza

  8. #38
    DiogoSilva
    Guest

    Por Defeito

    Citação Originalmente Colocado por Gonzas Ver Post
    Além da lentidão que dura já há vários dias, normalmente só aparece o 1º post da página onde estou e o tamanho da letra passa de estado normal para super pequenas..

    Deve ser uma virose.
    Por aqui está igual

  9. #39
    Piloto de Testes PMCC's Avatar
    Data de Registo
    Jun 2008
    Posts
    2,535

    Por Defeito

    Quando clico para abrir um tópico demora um bocado. Por vezes toco no F5 e então já abre mais depressa.

  10. #40
    Banido Gonzas's Avatar
    Data de Registo
    Jun 2005
    Localização
    4ever? Mas o que é isto, hum??
    Posts
    13,730

    Por Defeito

    e soluções há?

  11. #41
    Piloto de Provas de Perícia pedropinto213's Avatar
    Data de Registo
    Sep 2008
    Localização
    Perto
    Posts
    673

    Post

    Citação Originalmente Colocado por PMCC Ver Post
    Quando clico para abrir um tópico demora um bocado. Por vezes toco no F5 e então já abre mais depressa.
    É o que me acontece quase sempre...

  12. #42
    Recruta nº 1202 NunoMCCII's Avatar
    Data de Registo
    May 2006
    Localização
    Near The Edge Village
    Posts
    15,690

    Por Defeito

    Não sei se já repararam mas às 9h00 da manhã todos os dias o fórum empanca e não dá para fazer nada!

    Não devem ser muitos acordados a esta hora mas fica aqui a nota.

  13. #43
    Piloto de Rallye pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    10,964

    Por Defeito

    Citação Originalmente Colocado por Gonzas Ver Post
    e soluções há?
    e da pub, mas como é a
    pub que paga o forum

  14. #44
    Balrog jAmobil's Avatar
    Data de Registo
    Jan 2008
    Localização
    Amadora hardcore
    Posts
    14,677

    Por Defeito

    Citação Originalmente Colocado por pmct Ver Post
    e da pub, mas como é a
    pub que paga o forum
    firefoz resolve

Página 2 de 2 PrimeiraPrimeira 12

Tópicos semelhantes

  1. Fórum Lento.
    Por MINIBoy na secção OFF Topic
    Respostas: 219
    Último Post: 24-02-21, 00:14:22
  2. Isso precisa de ser esticado de vez em quando!!!!
    Por Acelerador na secção Boxes
    Respostas: 4
    Último Post: 01-10-08, 22:15:25
  3. Forum lento?
    Por TiagoLeal na secção OFF Topic
    Respostas: 86
    Último Post: 14-09-08, 22:18:14

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •