Como colocar fotos - Página 2

Página 2 de 8 PrimeiraPrimeira 123 ... ÚltimaÚltima
A mostrar resultados 31 para 60 de 225
Like Tree10Likes

Título: Como colocar fotos

  1. #31
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    29,584

    Por Defeito

    Citação Originalmente Colocado por Echos Ver Post
    Gostaria de aproveitar este tópico para perguntar como se coloca actualmente os smiles?
    Não me digas que usas o Chrome? É que com ele eu também não consigo colocar sem ser escrevendo o código.


  2. #32
    Piloto de Kart sadner's Avatar
    Data de Registo
    Apr 2011
    Posts
    356

    Por Defeito

    teste


  3. #33
    Banido Jfire's Avatar
    Data de Registo
    Sep 2010
    Localização
    Na clandestinidade
    Posts
    2,917

    Por Defeito



    teste

    Última edição por Jfire : 28-06-11 às 05:17:50

  4. #34
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    47,020

    Por Defeito

    Citação Originalmente Colocado por SilverArrow Ver Post
    Para colocar a foto com um link externo.

    1º - Carregar no icon da foto.

    2º - Escolher a TAB "From URL"

    3º - Colar o link

    4º - Tirar o visto da opção "Retrieve remote file and reference locally"

    5º - Já está.
    Mas para colocar a partir do PC continua a dar problemas...

  5. #35
    Piloto de Provas de Perícia Cordeirinho's Avatar
    Data de Registo
    Jan 2010
    Localização
    Vila do Bispo
    Posts
    672

    Por Defeito

    Boa tarde,

    estava a tentar colocar umas fotos que tenho no pc mas não estou a conseguir.
    Eu faço assim, vou ao botão "Inserir Mensagem", como quero inserir uma foto que está no pc, deixo estar na opção "Add an Image from your computer", depois carrego no botão "Select Files" e escolho a imagem que quero. De seguida carrego as imagens no botão "Carregar ficheiro" e parece que faz o upload bem, mas não me aparece nenhum botão para inserir a imagem, em frente à imagem que carreguei aparece o símbolo de ! (a imagem que estou a carregar é jpg, uma das permitidas, o tamanho são 180kb)
    Alguém sabe como posso inserir desta maneira?

    desde já obrigados a todos


  6. #36
    Piloto de Provas de Perícia
    Data de Registo
    Feb 2009
    Posts
    511

    Por Defeito

    Estava difícil de conseguir postar fotos, no fórum, e a maneira que consegui foi a mais básica, botão direito do rato em cima da imagem, fazer copiar imagem. Depois basta , fazer colar no post (ctrl+v)

  7. #37
    Piloto de Provas de Perícia AndreP03's Avatar
    Data de Registo
    Apr 2010
    Posts
    576

    Por Defeito

    Citação Originalmente Colocado por Cordeirinho Ver Post
    Boa tarde,

    estava a tentar colocar umas fotos que tenho no pc mas não estou a conseguir.
    Eu faço assim, vou ao botão "Inserir Mensagem", como quero inserir uma foto que está no pc, deixo estar na opção "Add an Image from your computer", depois carrego no botão "Select Files" e escolho a imagem que quero. De seguida carrego as imagens no botão "Carregar ficheiro" e parece que faz o upload bem, mas não me aparece nenhum botão para inserir a imagem, em frente à imagem que carreguei aparece o símbolo de ! (a imagem que estou a carregar é jpg, uma das permitidas, o tamanho são 180kb)
    Alguém sabe como posso inserir desta maneira?

    desde já obrigados a todos
    Mesmo problema!

  8. #38
    Piloto de Provas de Perícia AndreP03's Avatar
    Data de Registo
    Apr 2010
    Posts
    576

    Por Defeito

    Já estou a conseguir.. Carrego onde diz inserir imagem e depois "Basic Uploader" mas aparece o link para a foto nao aparece directamente no ecra..
    Anexo 102258
    Última edição por AndreP03 : 27-08-11 às 07:57:51

  9. #39
    Piloto de Testes Walkmen's Avatar
    Data de Registo
    Oct 2011
    Localização
    Lisboa
    Posts
    1,509

    Por Defeito

    teste


  10. #40
    Pedestre
    Data de Registo
    Jul 2011
    Posts
    15

    Por Defeito

    teste

  11. #41
    Piloto de Testes ANdiesel's Avatar
    Data de Registo
    Apr 2008
    Posts
    1,144

    Por Defeito

    Como faço para colocar foto de maneira que apareça logo a foto?
    É que só consigo aparecendo a hiperligação

  12. #42
    Piloto de Testes iandrec's Avatar
    Data de Registo
    Jan 2008
    Localização
    Faro/ Lisboa
    Posts
    1,662

    Por Defeito

    cover.jpg

    teste

  13. #43
    Piloto de Testes Walkmen's Avatar
    Data de Registo
    Oct 2011
    Localização
    Lisboa
    Posts
    1,509

    Por Defeito

    Teste


  14. #44
    Piloto de Kart
    Data de Registo
    Jan 2012
    Posts
    73

    Por Defeito

    Teste

  15. #45
    Piloto de Testes FredMarques's Avatar
    Data de Registo
    Jan 2012
    Localização
    Sabes onde está a tua mulher????
    Posts
    1,785

    Por Defeito

    [img]104719[/img]
    Imagens anexadas Imagens anexadas
    Última edição por FredMarques : 10-01-12 às 21:19:58 Razão: teste

  16. #46
    Piloto de Testes FredMarques's Avatar
    Data de Registo
    Jan 2012
    Localização
    Sabes onde está a tua mulher????
    Posts
    1,785

    Por Defeito

    [IMG]file[/IMG]
    Teste

  17. #47
    Banido Gonzas's Avatar
    Data de Registo
    Jun 2005
    Localização
    4ever? Mas o que é isto, hum??
    Posts
    13,730

    Por Defeito

    Citação Originalmente Colocado por SilverArrow Ver Post
    Para colocar a foto com um link externo.

    1º - Carregar no icon da foto.

    2º - Escolher a TAB "From URL"

    3º - Colar o link

    4º - Tirar o visto da opção "Retrieve remote file and reference locally"

    5º - Já está.
    Sigo estes passos mas continuo sem conseguir meter fotos.

  18. #48
    Piloto Lendário Romao's Avatar
    Data de Registo
    Feb 2003
    Localização
    Algures na serra de Sintra
    Posts
    32,151

    Por Defeito

    Não consegues fazer copy da imagem que queres e colar directamente no post?

  19. #49
    Banido Gonzas's Avatar
    Data de Registo
    Jun 2005
    Localização
    4ever? Mas o que é isto, hum??
    Posts
    13,730

  20. #50
    Banido Gonzas's Avatar
    Data de Registo
    Jun 2005
    Localização
    4ever? Mas o que é isto, hum??
    Posts
    13,730

    Por Defeito

    Falta-me conseguir pôr imagens do meu computador, ajuda precisa-se.

  21. #51
    Banido Gonzas's Avatar
    Data de Registo
    Jun 2005
    Localização
    4ever? Mas o que é isto, hum??
    Posts
    13,730

    Por Defeito

    Citação Originalmente Colocado por Gonzas Ver Post
    Falta-me conseguir pôr imagens do meu computador, ajuda precisa-se.
    up!

  22. #52
    Piloto de Testes
    Data de Registo
    Jan 2012
    Posts
    3,112

    Por Defeito

    Desde há alguns dias também deixei de conseguir fazer upload de imagens para o forum...help!

  23. #53
    Piloto de Testes MikeDuxxi's Avatar
    Data de Registo
    Dec 2005
    Localização
    Odivelas
    Posts
    1,903

    Por Defeito

    estao a conseguir por fotos,directamente do PC?

    qual o max de kb?o forum antes nao redimensionava?

  24. #54
    Piloto de Troféu BEF1FAN's Avatar
    Data de Registo
    Feb 2010
    Localização
    Sintra
    Posts
    8,159

    Por Defeito

    Eu também não consigo colocar uma foto na garagem... na sê porquê...

  25. #55
    Piloto de Kart MARCIOSKS's Avatar
    Data de Registo
    Jul 2011
    Localização
    Condeixa-a-Nova, Portugal
    Posts
    130

    Por Defeito

    Citação Originalmente Colocado por BEF1FAN Ver Post
    Eu também não consigo colocar uma foto na garagem... na sê porquê...

    E vao 2

  26. #56
    Piloto de Kart Pbrms's Avatar
    Data de Registo
    Oct 2006
    Localização
    Gaia, , .
    Posts
    330

    Por Defeito teste

    [img]108313[/img]
    Imagens anexadas Imagens anexadas
    Última edição por Pbrms : 28-08-12 às 14:34:36

  27. #57
    Piloto de Kart Pbrms's Avatar
    Data de Registo
    Oct 2006
    Localização
    Gaia, , .
    Posts
    330

    Por Defeito

    teste de imagem
    Última edição por Pbrms : 28-08-12 às 14:39:03 Razão: teste

  28. #58
    Piloto Veterano
    Data de Registo
    Feb 2008
    Posts
    22,622

    Por Defeito

    Eu não consigo postar mais de 1 imagem. Depois de executar todos os passos (como sempre fiz, os descritos pelo SilverArrow), quando tendo dar o OK final nada acontece.

    Testei em Firefox, em 2 computadores.

  29. #59
    Piloto de Troféu Request's Avatar
    Data de Registo
    Aug 2012
    Localização
    Nas margens de um qualquer rio, a lavar a alma...
    Posts
    6,560

    Por Defeito

    teste.....
    Última edição por Request : 24-10-12 às 18:47:02

  30. #60
    Piloto de Troféu Request's Avatar
    Data de Registo
    Aug 2012
    Localização
    Nas margens de um qualquer rio, a lavar a alma...
    Posts
    6,560

    Por Defeito

    teste

    [/URL]

Página 2 de 8 PrimeiraPrimeira 123 ... ÚltimaÚltima

Tópicos semelhantes

  1. Como colocar anúncios
    Por Adriano Monteiro na secção Veículos Comerciais
    Respostas: 1
    Último Post: 16-04-08, 19:07:42
  2. Como criar uma assinatura para colocar em fotos?
    Por Drachen na secção OFF Topic
    Respostas: 1
    Último Post: 01-08-07, 21:17:28
  3. Como colocar um video no fórum?
    Por monicamelo na secção OFF Topic
    Respostas: 5
    Último Post: 19-11-06, 02:05:33
  4. Como colocar filmes no you tube???
    Por DPower na secção OFF Topic
    Respostas: 1
    Último Post: 20-07-06, 14:05:05

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia