Opel Vectra Caravan - Página 7

Página 7 de 23 PrimeiraPrimeira ... 67817 ... ÚltimaÚltima
A mostrar resultados 181 para 210 de 667
Like Tree24Likes

Título: Opel Vectra Caravan

  1. #181
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Citação Originalmente Colocado por GhostDCRV Ver Post
    É que eu já corri os dois manuais (por alto) e é dificil de perceber se da como se faz, desde já obrigado.

    A informação base é a do radio, telefone (se tiver) e consumo instantaneo. Se fores ao botão CB tens acesso à parte em que controlas os consumos em litros, média aos 100Km, distancia percorrida, etc. O manual pareceu-me muito claro. Dá-lhe uma boa leitura que ficas a dominar aquilo rapidamente.


  2. #182
    Pedestre GhostDCRV's Avatar
    Data de Registo
    Jul 2009
    Posts
    42

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    A informação base é a do radio, telefone (se tiver) e consumo instantaneo. Se fores ao botão CB tens acesso à parte em que controlas os consumos em litros, média aos 100Km, distancia percorrida, etc. O manual pareceu-me muito claro. Dá-lhe uma boa leitura que ficas a dominar aquilo rapidamente.
    Boas
    Eu já corri os menus todos, e sei ao que tenho acesso, o que eu quero mesmo e como disse anterior mente, e no display por defeito aparecer as horas em vez do consumo instantaneo por exemplo, alias se ficarmos a carregar no botão do C.B: até dar um apito vais ver que tens mais ou menos mais 5 ecras com mt informação. O que eu quero mesmo é poder escolher o que vejo no display.

  3. #183
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Citação Originalmente Colocado por GhostDCRV Ver Post
    Boas
    Eu já corri os menus todos, e sei ao que tenho acesso, o que eu quero mesmo e como disse anterior mente, e no display por defeito aparecer as horas em vez do consumo instantaneo por exemplo, alias se ficarmos a carregar no botão do C.B: até dar um apito vais ver que tens mais ou menos mais 5 ecras com mt informação. O que eu quero mesmo é poder escolher o que vejo no display.
    Pelo que dizes, devemos ter CBs diferentes. No meu para alêm da info base de que falei figuram sempre as horas, a temp exterior e a temp defenida para o ar cond. Coisas que não te aparecem a ti, ou estou a entender mal?

  4. #184
    Pedestre GhostDCRV's Avatar
    Data de Registo
    Jul 2009
    Posts
    42

    Por Defeito

    Boas
    Não temos CB's diferentes, até deve de ser o mesmo, que é tipo grafico, istro porque eu tenho as informações que tu disses-te, simplesmente como as horas estão em pequeno e o consumo instantaneo não me interessa, gostava de por no lugar do consumo instantaneo as horas.
    Cumps

  5. #185
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Citação Originalmente Colocado por betus Ver Post
    Depois de comprar a peça marcar a instalação, telefonaram-me da opel a dizer que a minha carrinha não tem a pré instalação para colocar cruise control, e que o montarem teriam de fazer alterações por cerca de 2000€.

    A minha pergunta é, sabem de alguém que instale o cruise control por mais barato mesmo depois dessas alterações?


    Obrigado...

    Qua grande melão que levei, mas todos os mecãnicos com quem falei quase que garantiram que dava para instalar, mas depois de aberta a carrinha faltava lá meia dúzia de peças!

    Ajudem-me please....
    Não vão acreditar, lembram-se de no entreposto do feijo me terem dito que não podiam colocar cruise control pois vinha desactivado de fábrica e para o colocar teria de pagar 2000€?

    Pois é no dia seguinte fui à Auto Industrial de Alfragide e marquei ir lá hoje pois o mecânico disse-me que dava para configurar, nem marquei ele disse-me, cehga aqui e fala comigo...
    Fui hoje de manhã às 8h20 e falei com ele, passados 25 minutos tinha o cruise control instalado e a funcionar, pois ele foi fazer um teste e eu quando fui trabalhar tb o testei...

    E sabem a melhor?

    Não paguei um cêntimo...até me senti mal por não ter notas ali para dar uma grojeta das grande, pois eram bem merecidas, mas a pagar iria fazê-lo em multibanco e quase nunca ando com dinheiro...foi pena...mas hei-de lá voltar, pois a luz no painel não acende, deve ter-se esquecido, e dar.lhe-ei uma bela grojeta....

    1º Os do entreposto do Feijó vão levar uma reclamação por falta de profissionalismo e sobretudo por falta de competência, ainda para mais eles tinham-me falado em 1hora de mão de obra uma coisa que se faz em 20 minutos....ridiculos, hão-de ir à falência...

    2º Estes ganharam um cliente...

    3º Obrigado pelas dicas de todos vós que me disseram para não desistir, pois a ideia era devolver a peça e receber de volta o dinheiro...

    Estou mesmo impressionado com a Auto Industrial de Alfragide.


  6. #186
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    57,698

    Por Defeito

    Betus: muito a sério, não deixes passar em claro a atitude desses energúmenos onde foste primeiro. Faz MESMO queixa deles, não dês azo a que a incompetência e a falta de profissionalismo continuem a grassar por este país, enganando centenas de clientes. Há que pôr um fim a esta triste mentalidade terceiro-mundista!
    Arre, que estas coisas irritam-me PROFUNDAMENTE!

  7. #187
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    57,698

    Por Defeito

    Já agora, as vossas Vectras também têm estas estranhas "tampas" dos 2 lados do espaço dos pés dos passageiros de trás?

    Ainda ninguém me soube dizer o que são, e no manual não aparece nada sobre isto.





  8. #188
    Piloto de Testes VorsprungDurchTechnik's Avatar
    Data de Registo
    Jan 2004
    Localização
    , , .
    Posts
    3,138

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Já agora, as vossas Vectras também têm estas estranhas "tampas" dos 2 lados do espaço dos pés dos passageiros de trás?

    Ainda ninguém me soube dizer o que são, e no manual não aparece nada sobre isto.
    Tenho.

    Na altura - e sem pensar muito no assunto - assumi que estivessem a tapar pontos de fixação de qualquer coisa, eventualmente do rolo de cobertura de bagagem, para o caso de querermos rebater tudo para carregar o carro.

    Mas é apenas uma especulação.

  9. #189
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Já agora, as vossas Vectras também têm estas estranhas "tampas" dos 2 lados do espaço dos pés dos passageiros de trás?

    Ainda ninguém me soube dizer o que são, e no manual não aparece nada sobre isto.




    A minha tem, mas nunca explorei para que serviam...

    Onde pormenor que a minha tem, é n chão do passageiro ter um rectangulo em plástico virado para dentro.

    Ou seja parece um buraco onde se vê a carroçaria e o forro do chão do carro...

    depois coloco fotos...

  10. #190
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Betus: muito a sério, não deixes passar em claro a atitude desses energúmenos onde foste primeiro. Faz MESMO queixa deles, não dês azo a que a incompetência e a falta de profissionalismo continuem a grassar por este país, enganando centenas de clientes. Há que pôr um fim a esta triste mentalidade terceiro-mundista!
    Arre, que estas coisas irritam-me PROFUNDAMENTE!
    Sim vou fazer isso sem falta na 2ª/3ª feira, guardei comigo a folha de serviço que não fui feita...pelo que vou falar com o responsável da oficina e escrever no livro...

    Quanto à Auto Industrial de Alfragide aconselho a todos, super profissionais...quando lá voltar por causa da luz vou levar uma "lembrança".

  11. #191
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    57,698

    Por Defeito

    Citação Originalmente Colocado por VorsprungDurchTechnik Ver Post
    Tenho.

    Na altura - e sem pensar muito no assunto - assumi que estivessem a tapar pontos de fixação de qualquer coisa, eventualmente do rolo de cobertura de bagagem, para o caso de querermos rebater tudo para carregar o carro.

    Mas é apenas uma especulação.
    Muito provavelmente é algo do género, porque está dos 2 lados e parece que por exemplo os GTS não têm (como o do Tubular), só as carrinhas.
    Só acho estranho o manual não dizer nada.

    Citação Originalmente Colocado por betus Ver Post
    A minha tem, mas nunca explorei para que serviam...

    Onde pormenor que a minha tem, é n chão do passageiro ter um rectangulo em plástico virado para dentro.

    Ou seja parece um buraco onde se vê a carroçaria e o forro do chão do carro...

    depois coloco fotos...
    Isso é onde está gravado o número de chassis, ou seja, o VIN. Se olhares bem, vês lá os números e letras gravados na chapa do fundo do carro.

  12. #192
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Algumas questões:


    1- Que acham da fiabilidade do Computador de Bordo?

    2- É impressão minha ou o depósito é muito pequeno, em comparação com outros carros?

    3- É possível pôr os comando de voz do telefone em português?


    Obrigado

  13. #193
    Piloto de Testes campos1's Avatar
    Data de Registo
    Jul 2009
    Posts
    1,694

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    Algumas questões:


    1- Que acham da fiabilidade do Computador de Bordo?

    2- É impressão minha ou o depósito é muito pequeno, em comparação com outros carros?

    3- É possível pôr os comando de voz do telefone em português?


    Obrigado

    No meu GTS de 2006 com dvd navi90

    1- O CB é fiável qb. Já verifiquei com caneta e papel. É claro que se a dado momento te dá uma autonomia de 500km e depois começas a acelerar, passados uns momentos, a autonomia desce dos 500Km para 300Km ou algo assim...

    2- depósito de 60 Lt. Até meio nunca mais acaba e o ponteiro não sai do mesmo sítio, depois é vê-lo andar...para baixo. Acho que tem a ver com a forma do depósito!

    3- Em princípio dá, eu consigo por os meus menus do GPS e a voz da Senhora, se for preciso, até em Russo!

    Cumps

  14. #194
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    57,698

    Por Defeito

    Já agora, vocês não têm dificuldade em fechar o portão traseiro das vossas carrinhas??

    Parece que aquilo faz vácuo ao fechar e é preciso atirar a porta mesmo com força para fechar bem. É bastante desagradável, parece que vamos partir com aquilo tudo.

  15. #195
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Já agora, vocês não têm dificuldade em fechar o portão traseiro das vossas carrinhas??

    Parece que aquilo faz vácuo ao fechar e é preciso atirar a porta mesmo com força para fechar bem. É bastante desagradável, parece que vamos partir com aquilo tudo.
    Sim também me acontece, até pensei se seria defeito do fecho...mas experimentei em outra e de facto temos de empurra com alguma força para aquilo fixar...

    Já estive na Auto Industrial, eles disseram-me que acenderia uma luz verde...mas que isso não influência em nada... por isso deixo estar assim...e na próxima revisão peço para me verem...

  16. #196
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Citação Originalmente Colocado por campos1 Ver Post
    No meu GTS de 2006 com dvd navi90

    1- O CB é fiável qb. Já verifiquei com caneta e papel. É claro que se a dado momento te dá uma autonomia de 500km e depois começas a acelerar, passados uns momentos, a autonomia desce dos 500Km para 300Km ou algo assim...

    2- depósito de 60 Lt. Até meio nunca mais acaba e o ponteiro não sai do mesmo sítio, depois é vê-lo andar...para baixo. Acho que tem a ver com a forma do depósito!

    3- Em princípio dá, eu consigo por os meus menus do GPS e a voz da Senhora, se for preciso, até em Russo!

    Cumps
    Pois no meu caso só dá alemão... e não consigo mudar a língua.

  17. #197
    Piloto de Testes campos1's Avatar
    Data de Registo
    Jul 2009
    Posts
    1,694

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    Pois no meu caso só dá alemão... e não consigo mudar a língua.
    Eu tenho um cd de línguas que vinha com o dvd navi90
    Quando quis trocar a língua, pediu-me o dito cd, não sei, mas o teu pode ser diferente.

  18. #198
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Citação Originalmente Colocado por campos1 Ver Post
    Eu tenho um cd de línguas que vinha com o dvd navi90
    Quando quis trocar a língua, pediu-me o dito cd, não sei, mas o teu pode ser diferente.
    Eu n tenho gps, apenas telefone, o sistema de inserir o sim.

  19. #199
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Desculpem a insistência. Agradeço que quem tiver telefone na carrinha que diga, por favor, como fazer para mudar a língua dos comandos de voz, já que não me deram qualquer cd.


    Mais 2 questões:

    - O travão é muito fraquinho e já me deu alguns sustos. Como melhorar?

    - Há maneira de saber se o ESP está a funcionar? Sei que é suposto ligar a luzinha. Sei também que se houver avaria aparece um aviso. Mas como comprei a carrinha usada, imaginemos que o sistema estava avariado e para não gastarem dinheiro, simplesmente desactivaram o aviso de avaria?
    Os stands fazem coisas do arco da velha, não é?
    Por isso mesmo queria ter a certeza de que está mesmo a trabalhar, até porque já passei por uma situação de descontrolo do carro, a baixa velocidade, por causa do piso molhado e nem vi a luz acender, nem senti qualquer acção.

  20. #200
    Piloto de Kart betus's Avatar
    Data de Registo
    Nov 2006
    Posts
    452

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    Desculpem a insistência. Agradeço que quem tiver telefone na carrinha que diga, por favor, como fazer para mudar a língua dos comandos de voz, já que não me deram qualquer cd.


    Mais 2 questões:

    - O travão é muito fraquinho e já me deu alguns sustos. Como melhorar?

    - Há maneira de saber se o ESP está a funcionar? Sei que é suposto ligar a luzinha. Sei também que se houver avaria aparece um aviso. Mas como comprei a carrinha usada, imaginemos que o sistema estava avariado e para não gastarem dinheiro, simplesmente desactivaram o aviso de avaria?
    Os stands fazem coisas do arco da velha, não é?
    Por isso mesmo queria ter a certeza de que está mesmo a trabalhar, até porque já passei por uma situação de descontrolo do carro, a baixa velocidade, por causa do piso molhado e nem vi a luz acender, nem senti qualquer acção.
    experimenta fazer um arranque a tentar patinar as rodas, a luz terá de acender...piscar...com isto estás a testar o controlo de tracção.

    Numa rotunda ou numa curva com piso seco experimenta fazê-la um pouco mais rápido até começares a perder a aderencia, neste caso tb acenderá a luz... Tenta fazer isto a um sábado num local onde seja seguro...

    depois diz-me como correu...

  21. #201
    Piloto de Testes VorsprungDurchTechnik's Avatar
    Data de Registo
    Jan 2004
    Localização
    , , .
    Posts
    3,138

    Por Defeito

    O ESP não se desactiva assim...
    Para ver se existe, deverá acender-se uma luz no painel quando se liga a ignição.

    Mas se isso te descansar, tb nunca vi o meu em acção (felizmente...).

    Atenção que o ESP é o controlo de estabilidade, que uma coisa diferente do controlo de tracção.

  22. #202
    Pedestre GhostDCRV's Avatar
    Data de Registo
    Jul 2009
    Posts
    42

    Por Defeito

    Boas
    Faz hoje 1 mes que comprei a carrinha, fiz 1300km.
    A nivél de consumo já me agrada mais, alias ainda me estou a adaptar, fui a Fatima apertei ( ir aos 200 pelos menos 3 vezes, quem conheçe a subida de fatima, fiz a subida a 170), com a carrinha com 4 pessoas e ac manual, fiz um consumo de 6.5, este fim de semana fui ao alentejo e a uma media de 140 com duas pessoas, mala carregada e ac automatico, fiz um consumo de 5.5. Em urbano é não puxar por ela no arranque.
    A estabilidade da carrinha é um espetaculo, é confortavél e a nivel de motor nada a dizer porta-se mt bem.

  23. #203
    ice
    ice está online
    Piloto de Troféu ice's Avatar
    Data de Registo
    Jan 2003
    Localização
    Portugal
    Posts
    9,610

    Por Defeito

    O ESP, desde que quando ligas a ignição acenda a luzinha e depois apague, está ok.

    Contudo, se queres testar, podes experimentar como te disseram, mas podes fazê-lo numa estrada de areia (convém que haja espaço), é mais fácil.

    Atenção que o esp não intervem assim que as rodas começam a escorregar, depende das situações, mas ele pode ser um pouquinho permissivo

    Normalmente em pequenas (muito pequenas mesmo) derivas ele não deverá intervir, já se for uma deriva feita bruscamente, ele deverá cortar logo. Pelo menos na astra é assim


    Cump.

  24. #204
    Pedestre GhostDCRV's Avatar
    Data de Registo
    Jul 2009
    Posts
    42

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    Desculpem a insistência. Agradeço que quem tiver telefone na carrinha que diga, por favor, como fazer para mudar a língua dos comandos de voz, já que não me deram qualquer cd.


    Mais 2 questões:

    - O travão é muito fraquinho e já me deu alguns sustos. Como melhorar?

    - Há maneira de saber se o ESP está a funcionar? Sei que é suposto ligar a luzinha. Sei também que se houver avaria aparece um aviso. Mas como comprei a carrinha usada, imaginemos que o sistema estava avariado e para não gastarem dinheiro, simplesmente desactivaram o aviso de avaria?
    Os stands fazem coisas do arco da velha, não é?
    Por isso mesmo queria ter a certeza de que está mesmo a trabalhar, até porque já passei por uma situação de descontrolo do carro, a baixa velocidade, por causa do piso molhado e nem vi a luz acender, nem senti qualquer acção.
    Boas
    Do ESP a unica coisa que te posso dizer é que quando ligo a carrinha a luz acende e depois apaga.
    Quanto ao travão, a minha carrinha tem pastilhas novas, trava bem, confirma se as pastilhas são novas, como tu dizes vindo do stand tudo se espera, caso sejam novas,faz umas boas travagens para as patinhas fazerem a "cama", depois vez que já te vai travar melhor.

  25. #205
    Piloto de Provas de Perícia
    Data de Registo
    Jul 2009
    Posts
    652

    Por Defeito

    Citação Originalmente Colocado por GhostDCRV Ver Post
    Boas
    Do ESP a unica coisa que te posso dizer é que quando ligo a carrinha a luz acende e depois apaga.
    Quanto ao travão, a minha carrinha tem pastilhas novas, trava bem, confirma se as pastilhas são novas, como tu dizes vindo do stand tudo se espera, caso sejam novas,faz umas boas travagens para as patinhas fazerem a "cama", depois vez que já te vai travar melhor.
    Supostamente mudaram pastilhas e discos (dizem eles), mas a verdade é que a carrinha trava mal. Mais ninguém se queixa?

  26. #206
    Pedestre
    Data de Registo
    Sep 2007
    Posts
    42

    Por Defeito

    Citação Originalmente Colocado por cole Ver Post
    Supostamente mudaram pastilhas e discos (dizem eles), mas a verdade é que a carrinha trava mal. Mais ninguém se queixa?
    Quanto ao travão de mão existe uma ordem de reparação da Opel, para ser mudada a mola do mesmo. Não sei qual o ano da tua carrinha, mas a minha de 2005 estava ao abrigo dessa campanha.

    Quanto ao travar mal...realmente não trava muito bem. Eu troquei discos e pastilhas para os da marca Bosch, e senti melhorias significativas. Mas mesmo assim acho que o sistema de travagem poderia ser melhor dimensionado. É esperar que compra da Opel pela Magna nos traga futuros melhores carros.

  27. #207
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    57,698

    Por Defeito

    Eu acho que ela trava bem, mas talvez porque estivesse mal habituado (literalmente!) do meu carro anterior!

    Já agora, vocês notam nas vossas que o indicador da temperatura da água demore uma eternidade a mexer-se e que raramente ultrapasse os 80/85º C? E que basta ir um bocado a velocidade constante tipo 60/70 km/h para ela baixar até á posição inicial?

    Acabei de fazer uma viagem de 20 km e ela não mexeu um milímetro até chegar a casa! Só mexeu ligeiramente no tempo que esteve parada até eu ir abrir o portão e pôr o carro na garagem! Isto só pode ser problema no termostato, não??

  28. #208
    Pedestre
    Data de Registo
    Sep 2007
    Posts
    42

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Eu acho que ela trava bem, mas talvez porque estivesse mal habituado (literalmente!) do meu carro anterior!

    Já agora, vocês notam nas vossas que o indicador da temperatura da água demore uma eternidade a mexer-se e que raramente ultrapasse os 80/85º C? E que basta ir um bocado a velocidade constante tipo 60/70 km/h para ela baixar até á posição inicial?

    Acabei de fazer uma viagem de 20 km e ela não mexeu um milímetro até chegar a casa! Só mexeu ligeiramente no tempo que esteve parada até eu ir abrir o portão e pôr o carro na garagem! Isto só pode ser problema no termostato, não??
    Não sei que motor é, mas no Z19DTH que é o caso da minha, demora um bocadinho a subir de temperatura. Se andar sempre em plano sem puxar dá para fazer alguns km's com o ponteiro no ínicio, mas sem passar dos 10 km.

    A temperatura normal ronda os 80-85. Se andar no pára-arranca, vai para os 90.

    Salvo erro, se tiveres o monitor gráfico e o rádio da série CDxx podes visualizar a temperatura lida pelo sensor.

  29. #209
    Piloto de Testes VorsprungDurchTechnik's Avatar
    Data de Registo
    Jan 2004
    Localização
    , , .
    Posts
    3,138

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Já agora, vocês notam nas vossas que o indicador da temperatura da água demore uma eternidade a mexer-se e que raramente ultrapasse os 80/85º C? E que basta ir um bocado a velocidade constante tipo 60/70 km/h para ela baixar até á posição inicial?

    Acabei de fazer uma viagem de 20 km e ela não mexeu um milímetro até chegar a casa! Só mexeu ligeiramente no tempo que esteve parada até eu ir abrir o portão e pôr o carro na garagem! Isto só pode ser problema no termostato, não??

    A minha tb faz isso.
    Isso está bom, pá. Não stresses!

  30. #210
    Piloto de Testes rjtd's Avatar
    Data de Registo
    Jul 2007
    Posts
    2,152

    Por Defeito

    Mas o que é que se passa, anda tudo a comprar vectras por aqui?

Página 7 de 23 PrimeiraPrimeira ... 67817 ... ÚltimaÚltima

Tópicos semelhantes

  1. Opel Vectra C Caravan vs. Opel Signum
    Por LinoMarques na secção FÓRUM GERAL
    Respostas: 9
    Último Post: 16-07-09, 20:23:30
  2. Opel vectra 1.6 caravan sport
    Por bernardino na secção FÓRUM GERAL
    Respostas: 29
    Último Post: 29-06-09, 21:36:07
  3. OPEL VECTRA 1.6 !6V Caravan
    Por zappa na secção Boxes
    Respostas: 0
    Último Post: 12-02-07, 14:29:44
  4. opel vectra caravan
    Por vmasr na secção FÓRUM GERAL
    Respostas: 2
    Último Post: 24-12-06, 18:14:04

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •